<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <base href="http://www.kukmor-rt.ru/the-news/item/33625-fotoreportazh-so-vserossiyskogo-selskogo-sabantuya-v-penzenskoy-oblasti.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="газета, Трудовая слава, Хезмет даны" />
  <meta name="title" content="Фоторепортаж со Всероссийского сельского Сабантуя в Пензенской области" />
  <meta name="author" content="Редактор" />
  <meta name="description" content=" &nbsp; &nbsp; &nbsp; &nbsp; Фото http://kukmor.tatarstan.ru" />
  <meta name="generator" content="tatmedia.com" />
  <title>Фоторепортаж со Всероссийского сельского Сабантуя в Пензенской области - Хезмәт даны</title>
  <link href="/ru/component/jcomments/feed/com_k2/33625.html" rel="alternate" type="application/rss+xml" title="Фоторепортаж со Всероссийского сельского Сабантуя в Пензенской области" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kukmor-rt.ru/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jflanguageselection/tmpl/mod_jflanguageselection.css" type="text/css" />
  <link rel="stylesheet" href="/tm/tm.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.kukmor-rt.ru/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/com_acymailing/js/acymailing_module.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.kukmor-rt.ru/';<!--
					var acymailing = Array();
					acymailing['NAMECAPTION'] = 'Имя';
					acymailing['NAME_MISSING'] = 'Пожалуйста, введите ваше имя';
					acymailing['EMAILCAPTION'] = 'Введите адрес эл.почты';
					acymailing['VALID_EMAIL'] = 'Пожалуйста, введите правильный эл. адрес';
					acymailing['ACCEPT_TERMS'] = 'Пожалуйста, ознакомьтесь с \"Правилами и условиями\"';
					acymailing['CAPTCHA_MISSING'] = 'Пожалуйста, введите защитный код, отображаемый на картинке';
					acymailing['NO_LIST_SELECTED'] = 'Пожалуйста, выберите рассылки, на которые вы хотите подписаться';
			//-->
  </script>

 <title>Фоторепортаж со Всероссийского сельского Сабантуя в Пензенской области - Хезмәт даны</title>  
  <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/style.css" />
    <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/adsmanager.css" />
	    <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/phocaguestbook.css" />
  <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/colors/blue.css" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <link rel="alternate" type="application/rss+xml" title="RSS Новости" href="/rss.php" />
  <script src="/templates/Newspaper_Template/js/jquery-1.4.2.min.js" type="text/javascript"></script> 
    <script src="/templates/Newspaper_Template/js/scrolltopcontrol.js" type="text/javascript"></script>
    
<script type="text/javascript">
$j=jQuery.noConflict(); 
</script>
  <script src="/templates/Newspaper_Template/js/loopedslider.js" type="text/javascript" charset="utf-8"></script>
    <script src="/templates/Newspaper_Template/js/001.js" type="text/javascript" charset="utf-8"></script>
  <link rel="stylesheet" type="text/css" href="/media/custom.css" />
      <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
</head>

<body><input type="hidden" value="kukmor-rt"/>
<div id="header-banner"><!--/* OpenX Javascript Tag v2.8.7 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=178");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=a5ed5259&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=178&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ed5259' border='0' alt='' /></a></noscript></div>
  <div id="main_container">
    <!--Шапка-->
    <div id="header">
      <a href="/" style="width:500px;float:left;">
	  <img height="85" src="/images/logo.jpg" alt="Фоторепортаж со Всероссийского сельского Сабантуя в Пензенской области - Хезмәт даны" />
	  </a>
	  
	  <div id="header3" class="yjsgxhtml" style="">
		<div class="yjsquare">
		<div class="yjsquare_in" style="height:">
		   

 <a id="tmlogo" alt="Информационный Портал респ.Татарстан" target="_blank" href="http://www.tatmedia.ru/">
  <img src="/tm/tm.png" style="float:right;">
  </a>
		</div>
		</div>
        <div style="clear: both; float: right; margin-top: -35px; padding-right: 9px;"><div id="jflanguageselection"><ul class="jflanguageselection"><li><a href="/tt.html" ><img src="http://www.kukmor-rt.ru/components/com_joomfish/images/flags/tt.gif" alt="Татарча" title="Татарча" border="0" class="langImg"/><span lang="tt" xml:lang="tt">Татарча</span></a></li><li id="active_language"><a href="/ru.html" ><img src="http://www.kukmor-rt.ru/components/com_joomfish/images/flags/ru.gif" alt="Русский" title="Русский" border="0" class="langImg"/><span lang="ru" xml:lang="ru">Русский</span></a></li></ul></div><!--JoomFish V2.1.7 (Dafad)-->
<!-- &copy; 2003-2011 Think Network, released under the GPL. -->
<!-- More information: at http://www.joomfish.net -->
</div>
	</div>	  
	 <div id="social"><p oldstyle="top: 46px; right: 0px; position: absolute;">
	<a href="http://vk.com/hezmetdani" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/vkontakte.jpg" style="height: 30px;" /></a> <a href="https://twitter.com/TdudovayaSlava" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/twitter.jpg" style="height: 30px;" /></a> <a href="https://ru-ru.facebook.com/people/%D0%A2%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D1%8F-%D0%A1%D0%BB%D0%B0%D0%B2%D0%B0/100010491850705&#10;" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/facebook.jpg" style="height: 30px;" /></a> <a href="http://ok.ru/profile/571854104250" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/odnoklassniki.jpg" style="height: 30px;" /></a></p></div>
          </div>
    <!--\\Шапка-->
    <!--Верхнее меню-->
	   <!--top menu-->

   <div id="menu_top">
        <ul><li><a href="http://www.kukmor-rt.ru/"><span>Главная</span></a></li><li class="active"><a href="/ru/the-news.html"><span>Новости</span></a></li><li><a href="/ru/2011-05-09-23-44-15.html"><span>Редакция</span></a></li><li><a href="/ru/ads.html"><span>Реклама</span></a></li><li><a href="/ru/subscribe.html"><span>Подписка</span></a></li><li><a href="/ru/gallery.html"><span>Фотогалерея</span></a></li><li><a href="/ru/about.html"><span>О газете</span></a></li><li><a href="/ru/2011-07-26-11-18-37.html"><span>Объявления</span></a></li><li><a href="/ru/contakts.html"><span>Контакты</span></a></li><li><a href="/ru/vakansii.html"><span>Вакансии</span></a></li></ul>
    </div>
    <!-- end top menu -->
	
    <!--\\Верхнее меню-->

    <!--Контент-->
    <div id="middle">

		<!--Середина -->
		<div id="con_container">
			<div id="content">
			<div id="scroll-01">
        
    </div>
	<div id="scroll-02">
        
    </div>
			 
						 
				  <div id="material">
  <h1>Фоторепортаж со Всероссийского сельского Сабантуя в Пензенской области</h1>
  <p class="under_head">
    	<!-- Date created -->
    25 Июль 2017        		   | <a href="/ru/component/k2/itemlist/category/282-novosti.html">новости</a>
	

											<a class="print" href="/ru/the-news/item/33625-fotoreportazh-so-vserossiyskogo-selskogo-sabantuya-v-penzenskoy-oblasti.html?tmpl=component&amp;print=1" rel="{handler:'iframe',size:{x:900,y:500}}">
					Печать				</a>
				
		
	  </p>

  	  		  	<a class="modal" href="http://www.kukmor-rt.ru/media/k2/items/cache/ee5de1fd064f2ca9edb68d5383a2caf6_XL.jpg" title="Фоторепортаж со Всероссийского сельского Сабантуя в Пензенской области">
		  		<img class="mat_img" src="http://www.kukmor-rt.ru/media/k2/items/cache/ee5de1fd064f2ca9edb68d5383a2caf6_L.jpg" alt="Фоторепортаж со Всероссийского сельского Сабантуя в Пензенской области" />
		  	</a>
	  
		
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<div class="itemFullText" style="color: rgb(54, 54, 54); font-family: tahoma, arial, verdana;">
	<p style="overflow: hidden; margin-bottom: 15px;">
		&nbsp;</p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B0.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B01.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B02.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B03.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B04.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B05.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B06.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B07.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B08.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B09.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B010.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B011.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B012.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B013.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B014.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B015.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B016.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B017.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B018.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B019.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B020.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B021.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B022.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B023.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B024.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B025.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /></p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/%D0%BF%D0%B5%D0%BD%D0%B7%D0%B026.jpg" style="border: none; width: 480px; height: 320px; max-width: 480px !important;" /><br />
		&nbsp;</p>
</div>
<div class="clr" style="clear: both; height: 0px; line-height: 0; float: none; color: rgb(54, 54, 54); font-family: tahoma, arial, verdana;">
	&nbsp;</div>
<p class="author" style="text-align: right; font-style: italic; font-family: arial; color: rgb(137, 137, 137); margin-bottom: 15px;">
	&nbsp;</p>
<p class="author" style="text-align: right; font-style: italic; font-family: arial; color: rgb(137, 137, 137); margin-bottom: 15px;">
	<br />
	<strong>Фото http://kukmor.tatarstan.ru</strong></p>	  </div>
	  
            

		<div class="clr"></div>
   	<p class="author">
		  </p>




				
<!-- Кнопка Мне Нравится --> 

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script>


<!-- Конец кнопки Мне Нравится -->
		

		</br>
<p>	Будь в курсе последних событий! Читай <a target="blank_" href="http://tatmedia.ru"><strong>tatmedia.ru</strong></a></p>
</br>

<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div> 
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'ru'}</script>
		<g:plusone></g:plusone>
		<div class="clear"></div>
	    
      
  
    <div class="itemNavigation">
  	<span class="itemNavigationTitle">Еще в этой категории:</span>

				<a class="itemPrevious" href="/ru/the-news/item/33623-v-kazani-poyavilsya-mrt-novogo-pokoleniya-dlya-patsientov-stradayuschih-klaustrofobiey.html">
			&laquo; В Казани появился МРТ нового поколения для пациентов, страдающих клаустрофобией		</a>
		
		
  </div>
  

    <!-- K2 Plugins: K2CommentsBlock -->
  <script type="text/javascript">
<!--
var jcomments=new JComments(33625, 'com_k2','/index.php?option=com_jcomments&amp;tmpl=component&amp;lang=');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<a href="#jcommentstm" id="jcommentstm"></a>
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Имя (обязательное)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-Mail (обязательное)</label>
</p>
<p style="display:none;">
	<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	<label for="comments-form-homepage">Сайт</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=43629" width="121" height="60" alt="Защитный код" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="33625" />
	<input type="hidden" name="object_group" value="com_k2" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.kukmor-rt.ru/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"></div>
</div>  
 
</div>

		<div class="block">	<link rel="stylesheet" href="/tinews/tinews.css" type="text/css" />
<div class="tinews">
    <div class="tinews-title">В Республике</div>
    </div>
 </div>
			
	
				</div>
		</div>
		<!--Середина-->

		<!--Левая колонка-->
		<div class="sidebar" id="sideLeft">
            <div class="blockbanner" >
   <div class="flexbannergroupbanner" ><div class="flexbanneritembanner" ><div class="advertbanner"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=881"target="_blank"><img src="http://www.kukmor-rt.ru/images/banners/prest.jpg" alt="мебель яхина престиж" width="200" height="200"  /></a></div></div></div></div>

            <style type="text/css">
.tinewstape {
    border: 1px solid #ccc;
    padding: 6px 4px 10px 5px;
    font-size: 12px;
    font-family: Tahoma;
}
.tinewstape-title {
    display: none;
    padding-left: 2px;
    margin-bottom: 30px;
    font-size: 14px;
    color: #333;
    font-weight: bold;
    text-transform: uppercase;
}
.tinewstape-selector {
    margin-left: -4px;
    margin-bottom: 10px;
    font-size: 11px;
}
.tinewstape-selector a {
    text-transform: uppercase;
    text-decoration: none;
    padding: 3px 5px;
}
.tinewstape-header-rus .tinewstape-selector a {
    color: #0af;
}
.tinewstape-header-tat .tinewstape-selector a {
    color: #0a0;
}
.tinewstape-header-rus .tinewstape-selector a.tinewstape-selector-active {
    background-color: #0af;
    color: #fff;
}
.tinewstape-header-tat .tinewstape-selector a.tinewstape-selector-active {
    background-color: #0a0;
    color: #fff;
}

.tinewstape-item {
    margin-bottom: 15px;
    clear: both;
}
.tinewstape-item a {
    color: #333;
    text-decoration: none;
}
.tinewstape-item  span {
    color: #999;
}
#tinewstape-1-all {
    
}
#tinewstape-1-russia {
    display: none;
}
#tinewstape-1-tatarstan {
    display: none;
}
#tinewstape-2-all {
    
}
#tinewstape-2-russia {
    display: none;
}
#tinewstape-2-tatarstan {
    display: none;
}
</style>
<div class="tinewstape">
        <div class="tinewstape-header-rus">
        <div class="tinewstape-title">Лента новостей</div>
        <div class="tinewstape-selector">
            <a href="#" id="tinewstape-1-selector-all" class="tinewstape-selector-active">Все новости</a>
            <a href="#" id="tinewstape-1-selector-tatarstan">Татарстан</a>
            <a href="#" id="tinewstape-1-selector-russia">Россия</a>
        </div>
    </div>
        <div id="tinewstape-1-all">
                    <div class="tinewstape-item">
    <span>11:43 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564421/" target="_blank">СМИ: «Ак Барс» и «Магнитка» подадут совместную апелляцию на отстранение Зарипова</a>
</div>
                    <div class="tinewstape-item">
    <span>11:43 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564420/" target="_blank">СМИ: «Ак Барс» и «Магнитка» подадут совместную апелляцию на отстранение Зарипова</a>
</div>
                    <div class="tinewstape-item">
    <span>11:34 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564419/" target="_blank">Росгвардейцы Татарстана изъяли наркотики у троих граждан республики </a>
</div>
                </div>
    <div id="tinewstape-1-russia">
                    <div class="tinewstape-item">
    <span>11:43 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564421/" target="_blank">СМИ: «Ак Барс» и «Магнитка» подадут совместную апелляцию на отстранение Зарипова</a>
</div>
                    <div class="tinewstape-item">
    <span>11:43 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564420/" target="_blank">СМИ: «Ак Барс» и «Магнитка» подадут совместную апелляцию на отстранение Зарипова</a>
</div>
                    <div class="tinewstape-item">
    <span>11:17 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564417/" target="_blank">Хоккеисты Дерек Смит и Андрей Конев отстранены от игр из-за положительных допинг-проб</a>
</div>
                </div>
    <div id="tinewstape-1-tatarstan">
                    <div class="tinewstape-item">
    <span>11:43 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564421/" target="_blank">СМИ: «Ак Барс» и «Магнитка» подадут совместную апелляцию на отстранение Зарипова</a>
</div>
                    <div class="tinewstape-item">
    <span>11:43 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564420/" target="_blank">СМИ: «Ак Барс» и «Магнитка» подадут совместную апелляцию на отстранение Зарипова</a>
</div>
                    <div class="tinewstape-item">
    <span>11:34 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564419/" target="_blank">Росгвардейцы Татарстана изъяли наркотики у троих граждан республики </a>
</div>
                </div>
</div>
<div class="blockbanner" >
   <div class="flexbannergroupbanner" ><div class="flexbanneritembanner" ><div class="advertbanner"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=913"target="_blank"><img src="http://www.kukmor-rt.ru/images/banners/domtvorchestva.jpg" alt="дом творчества" width="200" height="400"  /></a></div></div></div></div>

<div class="tinewstape">
        <div class="tinewstape-header-rus">
        <div class="tinewstape-title">Лента новостей</div>
        <div class="tinewstape-selector">
            <a href="#" id="tinewstape-2-selector-all" class="tinewstape-selector-active">Все новости</a>
            <a href="#" id="tinewstape-2-selector-tatarstan">Татарстан</a>
            <a href="#" id="tinewstape-2-selector-russia">Россия</a>
        </div>
    </div>
        <div id="tinewstape-2-all">
                                            <div class="tinewstape-item">
    <span>11:23 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564416/" target="_blank">В Московском районе иномарка сбила 9-летнего мальчика на «зебре»</a>
</div>
                    <div class="tinewstape-item">
    <span>11:17 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564417/" target="_blank">Хоккеисты Дерек Смит и Андрей Конев отстранены от игр из-за положительных допинг-проб</a>
</div>
                    <div class="tinewstape-item">
    <span>11:12 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564414/" target="_blank">Нижнекамский полумарафон примет бегунов из Македонии и Испании</a>
</div>
                    <div class="tinewstape-item">
    <span>11:02 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564406/" target="_blank">«Казань Арена» первой из стадионов России получила «зеленый» сертификат соответствия</a>
</div>
                    <div class="tinewstape-item">
    <span>10:50 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564409/" target="_blank">Более 1,9 тыс. татарстанских выпускников награждены российской медалью «За особые успехи в учении»</a>
</div>
                    <div class="tinewstape-item">
    <span>10:44 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564412/" target="_blank">В Зеленодольске инструктор по вождению пожарного авто вынес из горящей квартиры двух детей </a>
</div>
                    <div class="tinewstape-item">
    <span>10:41 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564411/" target="_blank">«Ак Барс» расторг контракт с форвардом Евгением Григоренко</a>
</div>
        </div>
    <div id="tinewstape-2-russia">
                                            <div class="tinewstape-item">
    <span>10:41 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564411/" target="_blank">«Ак Барс» расторг контракт с форвардом Евгением Григоренко</a>
</div>
                    <div class="tinewstape-item">
    <span>10:34 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564401/" target="_blank">Команда «КАМАЗ-Мастер» триумфально вернулась в Набережные Челны</a>
</div>
                    <div class="tinewstape-item">
    <span>10:17 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564405/" target="_blank">Данис Зарипов дисквалифицирован на два года из-за допинга</a>
</div>
                    <div class="tinewstape-item">
    <span>10:00 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564402/" target="_blank">Допинг-проба хоккеиста «Ак Барса» Даниса Зарипова дала положительный результат</a>
</div>
                    <div class="tinewstape-item">
    <span>08:40 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564390/" target="_blank">На ЧМ-2018 официально раздадут бесплатные билеты</a>
</div>
                    <div class="tinewstape-item">
    <span>08:33 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564389/" target="_blank">Останки 47 советских и 3 японских солдат обнаружены на Курилах</a>
</div>
                    <div class="tinewstape-item">
    <span>08:21 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564387/" target="_blank">Татарстан вошел в десятку рейтинга по способности привлекать и удерживать студентов</a>
</div>
        </div>
    <div id="tinewstape-2-tatarstan">
                                            <div class="tinewstape-item">
    <span>11:23 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564416/" target="_blank">В Московском районе иномарка сбила 9-летнего мальчика на «зебре»</a>
</div>
                    <div class="tinewstape-item">
    <span>11:12 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564414/" target="_blank">Нижнекамский полумарафон примет бегунов из Македонии и Испании</a>
</div>
                    <div class="tinewstape-item">
    <span>11:02 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564406/" target="_blank">«Казань Арена» первой из стадионов России получила «зеленый» сертификат соответствия</a>
</div>
                    <div class="tinewstape-item">
    <span>10:50 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564409/" target="_blank">Более 1,9 тыс. татарстанских выпускников награждены российской медалью «За особые успехи в учении»</a>
</div>
                    <div class="tinewstape-item">
    <span>10:44 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564412/" target="_blank">В Зеленодольске инструктор по вождению пожарного авто вынес из горящей квартиры двух детей </a>
</div>
                    <div class="tinewstape-item">
    <span>10:41 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564411/" target="_blank">«Ак Барс» расторг контракт с форвардом Евгением Григоренко</a>
</div>
                    <div class="tinewstape-item">
    <span>10:34 25.07.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/07/25/564401/" target="_blank">Команда «КАМАЗ-Мастер» триумфально вернулась в Набережные Челны</a>
</div>
        </div>
</div>
<script type="text/javascript">
jQuery(function() {
    jQuery('.tinewstape-selector a').click(function(){
        var s = 'tinewstape-selector-';
        var l = s.length + 2;
        jQuery.each(jQuery('.tinewstape-selector a'), function(i, e) {
            jQuery(e).removeClass('tinewstape-selector-active');
            jQuery('#tinewstape-1-' + jQuery(e).attr('id').substr(l)).hide();
            jQuery('#tinewstape-2-' + jQuery(e).attr('id').substr(l)).hide();
        });
        jQuery(this).addClass('tinewstape-selector-active');
        jQuery('#' + this.id.replace(/-1-/, '-2-')).addClass('tinewstape-selector-active');
        jQuery('#' + this.id.replace(/-2-/, '-1-')).addClass('tinewstape-selector-active');
        jQuery('#tinewstape-1-' + jQuery(this).attr('id').substr(l)).show();
        jQuery('#tinewstape-2-' + jQuery(this).attr('id').substr(l)).show();
        return false;
    });
});
</script>
            <div class="block" >
   <div class="flexbannergroup" ><div class="flexbanneritem" ><div class="advert" style="margin:0 auto; display:block;width:200px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/elektronrus.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=790" style="width:200px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="blockbanner" >
   <!--/* OpenX Javascript Tag v2.8.7 */--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=237");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=a01fbe00&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=237&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a01fbe00' border='0' alt='' /></a></noscript></div>
<div class="block" >
   
<div id="k2ModuleBox115" class="k2SearchBlock ">
  <form action="/ru/component/k2/itemlist/search.html" method="get">
        
    <input name="searchword" maxlength="20" alt="Найти" class="inputbox" type="text" size="20" value="поиск..." onblur="if(this.value=='') this.value='поиск...';" onfocus="if(this.value=='поиск...') this.value='';" />
    
            <input type="submit" value="Найти" class="btn" onclick="this.form.searchword.focus();"/>
          </form>
</div>
</div>
<div class="block" >
    	<h2>	
				
				<a class=" " href="http://kukmor-rt.ru/ru/component/k2/itemlist/category/341-pozdravlyaem.html" >
				поздравления				</a>				   
						
  	</h2>
   
<div id="k2ModuleBox232" class="k2ItemsBlock ">

	
	  <ul>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/33566-pozdravlyaem-isankinu-zyamiliyu-ishmurzovnu-iz-verhnego-kumora-s-80-letiem.html">Поздравляем Исанькину Зямилию Ишмурзовну из Верхнего Кумора с 80-летием!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/33566-pozdravlyaem-isankinu-zyamiliyu-ishmurzovnu-iz-verhnego-kumora-s-80-letiem.html" title="Продолжить чтение &quot;Поздравляем Исанькину Зямилию Ишмурзовну из Верхнего Кумора с 80-летием!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/839c4435cd1617fc267bc8490ade9062_S.jpg" alt="Поздравляем Исанькину Зямилию Ишмурзовну из Верхнего Кумора с 80-летием!"/>
	      </a>
	      
      	      	 22 июля у нашей дорогой мамы, бабушки, прабабушки&nbsp; Исанькиной Зямилии Ишмурзовны, проживающей в деревне Верхний Кумор, юбилей &ndash; 80 лет.      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/33505-pozdravlyaem-chekmarevu-nadezhdu-pavlovnu-iz-oshyumi-s-70-letiem.html">Поздравляем Чекмареву Надежду Павловну из Ош.Юмьи с 70-летием!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/33505-pozdravlyaem-chekmarevu-nadezhdu-pavlovnu-iz-oshyumi-s-70-letiem.html" title="Продолжить чтение &quot;Поздравляем Чекмареву Надежду Павловну из Ош.Юмьи с 70-летием!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/a28fe4d424b0c650326382617bb460ae_S.jpg" alt="Поздравляем Чекмареву Надежду Павловну из Ош.Юмьи с 70-летием!"/>
	      </a>
	      
      	      	 На днях нашей дорогой маме Чекмаревой Надежде Павловне, проживающей в деревне Ошторма Юмья, исполнилось 70 лет.&nbsp;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/33184-pozdravlyaem-kapitonovu-annu-grigorevnu-s-yubileem.html">Поздравляем Капитонову Анну Григорьевну с юбилеем</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/33184-pozdravlyaem-kapitonovu-annu-grigorevnu-s-yubileem.html" title="Продолжить чтение &quot;Поздравляем Капитонову Анну Григорьевну с юбилеем&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/51830d3ea04a3bd522ff41dda7a69530_S.jpg" alt="Поздравляем Капитонову Анну Григорьевну с юбилеем"/>
	      </a>
	      
      	      	 На днях нашей дорогой маме, Капитоновой Анне Григорьевне, из деревни Балды-Кня исполнилось 80 лет. Дорогая мама, поздравляем тебя, милая, с твоим 80-летием. Родная, пусть уходящие годы забирают с собой грустные&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/33049-pozdravlyaem-nashu-kollegu-valentinu-mamaevu-s-dnem-rozhdeniya.html">Поздравляем нашу коллегу Валентину Мамаеву с Днем рождения!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/33049-pozdravlyaem-nashu-kollegu-valentinu-mamaevu-s-dnem-rozhdeniya.html" title="Продолжить чтение &quot;Поздравляем нашу коллегу Валентину Мамаеву с Днем рождения!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/c9ee978f37c754da7c7f293520a4d942_S.jpg" alt="Поздравляем нашу коллегу Валентину Мамаеву с Днем рождения!"/>
	      </a>
	      
      	      	 На днях наша коллега, главный бухгалтер газеты &laquo;Хезмэт даны&raquo; (&laquo;Трудовая слава&raquo;) Валентина Мамаева отпраздновала День рождения!      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/32740-pozdravlyaem-lazareva-aleksandra-mihaylovicha-85-letiem.html">Поздравляем Лазарева Александра Михайловича с 85-летием!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/32740-pozdravlyaem-lazareva-aleksandra-mihaylovicha-85-letiem.html" title="Продолжить чтение &quot;Поздравляем Лазарева Александра Михайловича с 85-летием!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/5f1a28b2ca0a173b5e6806349e9eea22_S.jpg" alt="Поздравляем Лазарева Александра Михайловича с 85-летием!"/>
	      </a>
	      
      	      	 22 июня нашему отцу Лазареву Александру Михайловичу исполняется 85 лет. Дорогой папа, в день твоего юбилея прими самые искренние наши поздравления. Пусть принесет он тебе хорошего настроения, радости, тепла на&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	</div></div>
<div class="block" >
    	<h2>	
	 
		Рубрики    		
  	</h2>
   <ul><li><a href="/ru/component/k2/itemlist/category/243-.html">ГИБДД сообщает</a></li><li><a href="/ru/component/k2/itemlist/category/254-.html">Спорт</a></li><li><a href="/ru/component/k2/itemlist/category/265-selskoe-hozyaystvo.html">Сельское хозяйство</a></li><li><a href="/ru/component/k2/itemlist/category/282-novosti.html">новости</a></li><li><a href="/ru/component/k2/itemlist/category/295-hochu-skazat.html">Хочу сказать!</a></li><li><a href="/ru/component/k2/itemlist/category/318-smeytes-na-zdorove.html">Смейтесь на здоровье</a></li><li><a href="/ru/component/k2/itemlist/category/341-pozdravlyaem.html">Поздравляем!</a></li><li><a href="/ru/component/k2/itemlist/category/357-fotogalereya-kukmora.html">Фотогалерея Кукмора</a></li><li><a href="/ru/component/k2/itemlist/category/358-proisshestviya.html">Происшествия в Кукморе</a></li><li><a href="/ru/component/k2/itemlist/category/364-obschestvo.html">Общество</a></li><li><a href="/ru/component/k2/itemlist/category/365-vyiboryi.html">Выборы</a></li><li><a href="/ru/component/k2/itemlist/category/366-zhizn-rayona.html">Жизнь района</a></li><li><a href="/ru/component/k2/itemlist/category/367-novosti-pensionnogo-fonda.html">Новости Пенсионного фонда</a></li><li><a href="/ru/component/k2/itemlist/category/369-kopilka-sovetov.html">Копилка советов</a></li><li><a href="/ru/component/k2/itemlist/category/373-literaturnaya-mtranichka.html">Литературная страничка</a></li><li><a href="/ru/component/k2/itemlist/category/374-spetsialistyi-sovetuyut.html">Специалисты советуют</a></li><li><a href="/ru/component/k2/itemlist/category/386-prokuratura.html">Прокуратура</a></li><li><a href="/ru/component/k2/itemlist/category/387-iz-vashih-pisem.html">Из ваших писем</a></li><li><a href="/ru/component/k2/itemlist/category/388-sprashivali?-otvechaem.html">Спрашивали? Отвечаем</a></li><li><a href="/ru/component/k2/itemlist/category/393-gosalkogolinspektsiya-soobschaet.html">Госалкогольинспекция сообщает</a></li><li><a href="/ru/component/k2/itemlist/category/395-vyiboryi-deputatov-gosdumyi-federalnogo-sobraniya-rf.html">Выборы депутатов Госдумы Федерального Собрания РФ </a></li><li><a href="/ru/component/k2/itemlist/category/405-god-ekologii.html">Год экологии</a></li><li><a href="/ru/component/k2/itemlist/category/408-proekt-gorodu-eto-ne-k-litsu.html">Проект "Городу это не к лицу"</a></li><li><a href="/ru/component/k2/itemlist/category/410-kukmoryane-v-ryadah-bessmertnogo-polka.html">Кукморяне в рядах "Бессмертного полка"</a></li></ul></div>
<div class="block" >
    	<h2>	
	 
		Подписка на новости    		
  	</h2>
   <div class="acymailing_module" id="acymailing_module_formAcymailing1">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing1" style="text-align:right" >
		<form id="formAcymailing1" action="/ru/the-news.html" onsubmit="return submitacymailingform('optin','formAcymailing1')" method="post" name="formAcymailing1">
		<div class="acymailing_module_form" >
									<table class="acymailing_form">
				<tr>
												<td class="acyfield_email">
								<input id="user_email_formAcymailing1"  onfocus="if(this.value == 'Введите адрес эл.почты') this.value = '';" onblur="if(this.value=='') this.value='Введите адрес эл.почты';" class="inputbox" type="text" name="user[email]" size="15" value="Введите адрес эл.почты" />
							</td> </tr><tr>					<td  class="acysubbuttons">
												<input class="button subbutton" type="submit" value="Подписаться" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing1'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.kukmor-rt.ru%2Fru%2Fthe-news%2Fitem%2F33625-fotoreportazh-so-vserossiyskogo-selskogo-sabantuya-v-penzenskoy-oblasti.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.kukmor-rt.ru%2Fru%2Fthe-news%2Fitem%2F33625-fotoreportazh-so-vserossiyskogo-selskogo-sabantuya-v-penzenskoy-oblasti.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing1" />
						<input type="hidden" name="Itemid" value="50"/>			</div>
		</form>
	</div>
	</div></div>
<div class="block" >
    	<h2>	
	 
		Контакты    		
  	</h2>
   <p>
	<strong>Юридический адрес</strong>: 420097 РТ, Казань , ул. Академическая, 2.</p>
<p>
	<strong>Почтовый адрес</strong>: 422110 РТ, п.Кукмор, ул.Ленина, 39а. А/я. 54.</p>
<p>
	<strong>Тел/факс: 8(84364) 2-65-58</strong>.</p>
<p>
	<strong>Е-mail: hezmat_dani@mail.ru</strong></p>
<p>
	<strong>Издатель</strong>: АО &laquo;Татмедиа&raquo;, 420097 РТ, Казань , ул. Академическая, 2.</p></div>
<div class="block" >
    	<h2>	
	 
		Задать вопрос редакции    		
  	</h2>
     <script type="text/javascript" src="/tm/js/ajax_captcha.js"></script>
  
  <form action="javascript:get(document.getElementById('myform'));" name="myform" id="myform">
    
   <input class="txt" id="wa_name" onclick="clearname()" 
   onfocus="clearname()" type="text" value="Имя..." name="name" />
   <input class="txt" id="wa_email" onclick="clearemail()" 
   onfocus="clearemail()"  type="text" value="E-mail..." name="email" />
   <input class="txt" id="wa_subject" onclick="clearsubject()" 
   onfocus="clearsubject()" type="text" value="Тема..." name="subject" />
   <textarea id="mytextarea" rows="" cols="" class="txt textarea" 
   onclick="clearbody()" onfocus="clearbody()" 
   style="overflow:auto; height:50px"  name="mytextarea">Ваше сообщение</textarea>
   <input id="email_address" type="hidden" value="" name="email_address" />
   <br />
	<img id="imgCaptcha" src="/tm/js/create_image.php" 
	onclick="setTimeout('refreshimg()', 300); return false;" alt="Click on me to change image"/>
	&nbsp;&nbsp;
	<input id="txtCaptcha"  class="txt" onclick="clearspam()" 
	onfocus="clearspam()"  type="text" name="txtCaptcha" value="" maxlength="10" size="10" autocomplete="off"/>
	<br /><small><b>* Нажмите для обновления картинки</b></small>
	<br />
	
	<input class="btn" type="button" onclick="sub()" value="Отправить" />
	<div id="myspan"></div>
	<div id="myspan"></div>
</form> <div id="refresh"></div>
   
<script language="javascript" type="text/javascript">
// <![CDATA[

function clearbody() {
if (document.getElementById("mytextarea").value == "Ваше сообщение...") {
document.getElementById("mytextarea").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearname() {
if (document.getElementById("wa_name").value == "Имя...") {
document.getElementById("wa_name").value="";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearemail() {
if (document.getElementById("wa_email").value == "E-mail...") {
document.getElementById("wa_email").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearsubject() {
if (document.getElementById("wa_subject").value == "Тема...") {
document.getElementById("wa_subject").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}

}

function clearspam() {
if (document.getElementById("txtCaptcha").value.length < 1) {
document.getElementById("txtCaptcha").value = "";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}
}


function isValidEmail(str_email) {
   if (str_email.indexOf(".") > 2 && str_email.indexOf("@") > 0) {
   get(document.getElementById('myform'));  
     setTimeout(hidewaform, 500); 
   }
   else {
   alert('Ваш E-mail адрес введен не корректно, попробуйте снова');
   }
}
function hidewaform() {
if (document.getElementById('sendok')) {
 $j('#myform').fadeOut(function(){
   $(this).remove(); $j('#refresh').html("Спасибо!<br />Ваше письмо отправлено.");
   }); }
  
}

function sub() {

if (document.getElementById("wa_subject").value == "Тема..." || document.getElementById("wa_name").value == "Имя..." || document.getElementById("wa_email").value == "E-mail..." || document.getElementById("mytextarea").value == "Ваше сообщение...") {
alert('Необходимо заполнение всех полей');
return false;
}

else {
document.getElementById("email_address").value = "hezmat_dani@mail.ru";
var email_str = document.getElementById("wa_email").value;
isValidEmail(email_str);
}
}

// ]]>
</script>
</div>

            <div class="tmbanner"style="padding-top: 5px; text-align: center;">
                        </div>
        <div class="tmbanner" style="padding-top: 5px; text-align: center;">
        <a href="http://tatmedia.ru/" target="_blank"><img src="/tm/banner/tatmedia_200.jpg" width="200" height="117" alt="Татмедиа" /></a>
        </div>
                <div class="tmbanner" style="padding-top: 20px; text-align: center;">
		<a href="http://sntat.ru/" target="_blank"><img src="/tm/banner/sobitiya_200.jpg" width="200" height="101" alt="События" /></a>
		</div>
        <div class="tmbanner" style="padding-top: 20px; text-align: center;">
		<a href="http://tatar-inform.ru/" target="_blank"><img src="/tm/banner/tatar-inform_200.jpg" width="200" height="101" alt="ИА Татар-информ" /></a>
		</div>
        		</div>
		<!--\\Левая колонка-->
        
		<!--Правая колонка-->
		<div class="sidebar" id="sideRight">
		<div id="scroll-03">
        
    </div>
		<div class="today" >
  <h4>
    Сегодня 25.07.17  </h4>
</div>

		
        <div class="block banner" >
   <div class="flexbannergroup banner" ><div class="flexbanneritem banner" ><div class="advert banner" style="margin:0 auto; display:block;width:240px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/mebs3.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=821" style="width:240px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="block banner" >
   <div class="flexbannergroup banner" ><div class="flexbanneritem banner" ><div class="advert banner" style="margin:0 auto; display:block;width:240px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/profnas.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=903" style="width:240px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="block banner" >
   <div class="flexbannergroup banner" ><div class="flexbanneritem banner" ><div class="advert banner" style="margin:0 auto; display:block;width:240px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/podpiska_ipad-200x4002.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=847" style="width:240px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="block" >
    	<h2>	
	 
		Самое читаемое    		
  	</h2>
   <div class="headlines" style="display:block;">
  <ul class="headline">
    	<li>
	      <span class="tmb">28 Июнь 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/32943-gostey-sabantuya-zhdet-novyiy-maydan-v-kukmore-foto.html" title="Продолжить чтение &quot;Гостей Сабантуя ждет новый майдан в Кукморе (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/7000762be162ee10328368b4de2ad3ed_XS.jpg" alt="Гостей Сабантуя ждет новый майдан в Кукморе (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/32943-gostey-sabantuya-zhdet-novyiy-maydan-v-kukmore-foto.html">Гостей Сабантуя ждет новый майдан в Кукморе (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">19 Июль 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/33459-v-kukmore-sovershen-naezd-na-peshehoda-foto.html" title="Продолжить чтение &quot;В Кукморе совершен наезд на пешехода (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/df4b91fd7e950d9d07bf320b956cf91c_XS.jpg" alt="В Кукморе совершен наезд на пешехода (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/33459-v-kukmore-sovershen-naezd-na-peshehoda-foto.html">В Кукморе совершен наезд на пешехода (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">22 Июль 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/33553-v-kukmorskom-rayone-v-chastnom-dome-proizoshel-pozhar.html" title="Продолжить чтение &quot;В Кукморском районе в частном доме произошел пожар&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/9e7c7a213c061e527fa416073ea9697f_XS.jpg" alt="В Кукморском районе в частном доме произошел пожар" /></a>
	        		<h3><a href="/ru/the-news/item/33553-v-kukmorskom-rayone-v-chastnom-dome-proizoshel-pozhar.html">В Кукморском районе в частном доме произошел пожар</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">05 Июль 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/33097-na-trasse-kukmor-mamadyish-proizoshlo-dtp-s-postradavshimi-foto.html" title="Продолжить чтение &quot;На трассе Кукмор - Мамадыш произошло ДТП с пострадавшими (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/2ffb671bb6205aa31b1e4d30e06f9d46_XS.jpg" alt="На трассе Кукмор - Мамадыш произошло ДТП с пострадавшими (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/33097-na-trasse-kukmor-mamadyish-proizoshlo-dtp-s-postradavshimi-foto.html">На трассе Кукмор - Мамадыш произошло ДТП с пострадавшими (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">26 Июнь 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/32867-v-kukmore-voditel-avto-naehal-na-mototsiklista-foto.html" title="Продолжить чтение &quot;В Кукморе водитель авто наехал на мотоциклиста (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/af513552e84ff77d67feeb1251e51164_XS.jpg" alt="В Кукморе водитель авто наехал на мотоциклиста (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/32867-v-kukmore-voditel-avto-naehal-na-mototsiklista-foto.html">В Кукморе водитель авто наехал на мотоциклиста (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">23 Июль 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/33571-rishat-shakirov-v-kukmorskom-rayone-zaregistrirovano-3-prestupleniya-korruptsionnoy-napravlennosti.html" title="Продолжить чтение &quot;Ришат Шакиров: В Кукморском районе зарегистрировано 3 преступления коррупционной направленности&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/c7e6987bc10c6b42bd488a51ccb4b61a_XS.jpg" alt="Ришат Шакиров: В Кукморском районе зарегистрировано 3 преступления коррупционной направленности" /></a>
	        		<h3><a href="/ru/the-news/item/33571-rishat-shakirov-v-kukmorskom-rayone-zaregistrirovano-3-prestupleniya-korruptsionnoy-napravlennosti.html">Ришат Шакиров: В Кукморском районе зарегистрировано 3 преступления коррупционной направленности</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">26 Июнь 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/32877-v-kukmore-passazhiryi-zhdut-avtobus-pod-otkryityim-nebom.html" title="Продолжить чтение &quot;В Кукморе пассажиры ждут автобус под открытым небом&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/a13ba2f6add72190b9cc4a894d60b19c_XS.jpg" alt="В Кукморе пассажиры ждут автобус под открытым небом" /></a>
	        		<h3><a href="/ru/the-news/item/32877-v-kukmore-passazhiryi-zhdut-avtobus-pod-otkryityim-nebom.html">В Кукморе пассажиры ждут автобус под открытым небом</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
      </ul>
  </div></div>
<div class="block" style="height:162px;">
    	<h2>	
	 
		Погода    		
  	</h2>
   <style type='text/css'>
.gmtbl{background-color: #ffffff; border: 1px solid #ffffff;}
.gmtdttl{font-size: 110%; font-weight: bold; color: #0e40e2; text-align:center;  background-color: #ffffff}
.gmtdtext {font-size: 100%; font-weight: normal; color: #000000;text-align:center;}
.tddiv { text-align: left !important;}
div#cntdiv{ position:absolute; display:block;}
div#infselectlist{ background-color: #ffffff; border: 1px solid #7c7c7c; width:100%; height:100%; position:relative; top:1; left:0; right:0; visibility:hidden; cursor:pointer;}
div#hiddentl{ position:relative; top:1; left:0; right:0; visibility:hidden;}
</style>

<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/js/showtlist_new.js'></script>
<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/js/ldata_new.js'></script>
<table border=0 width=180><tr><td>
 <div id='informer1'></div>
<div id='infscript' style='visibility:hidden'></div>
<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/2.php?tnumber=1&city0=12811%D0%9A%D1%83%D0%BA%D0%BC%D0%BE%D1%80&codepg=utf-8&par=4&inflang=rus&domain=ru&vieinf=1&p=1&w=1&tblstl=gmtbl&tdttlstl=gmtdttl&tdtext=gmtdtext&new_scheme=1'></script>
</td></tr></table></div>
<div class="block" >
   <script type="text/javascript" src="//vk.com/js/api/openapi.js?82"></script><!-- VK Widget -->
<div id="vk_groups">
	&nbsp;</div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "221", height: "290"}, 33406351);
</script></div>
<div class="blockbanner" >
   <p>
	<a href="https://uslugi.tatarstan.ru/" target="_blank"><img alt="" src="http://mic.tatarstan.ru/file/Image/Врач_37х60_1.jpg" /></a></p></div>
<div class="blockbanner" >
   <!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://abc.filial.tatmedia.com/www/delivery/...'
  * to
  *   'https://abc.filial.tatmedia.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=346");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/OCLMw4XydT0" frameborder="0" allowfullscreen></iframe></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/Tsei5POzVg0" frameborder="0" allowfullscreen></iframe></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/5-TcHPwftnk" frameborder="0" allowfullscreen></iframe></div>

		<div align="center">
		<div class="right_bottom">
    <!--/* OpenX Javascript Tag v2.8.7 */--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=37&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=ada4d2f6&amp;cb=111222333' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=37&amp;cb=111222333&amp;n=ada4d2f6' border='0' alt='' /></a></noscript></div>

		</div>
        <div style="padding-top:10px;display:none;" align="center">
		
		</div>
		</div>
		<!--\\Правая колонка-->

	</div>
    <!--\\Контент-->


<div id="footer" class="test11">
 
    &copy; 2011 - 2017.&nbsp;Хезмәт даны . Все права защищены.<br>&copy; ТАТМЕДИА. Все материалы, размещенные на сайте, защищены законом.<br> Перепечатка, воспроизведение и распространение в любом объеме информации, <br> размещенной на сайте , возможна только с письменного согласия редакций СМИ.<br>При поддержке Республиканского агентства по печати и массовым коммуникациям «Татмедиа».<a style="display:block; float:right; background: url('/tm/tm3.png') no-repeat scroll 0 0 transparent; width: 230px; height: 73px; margin:-40px -12px 0px 0px;" target="_blank" href="http://www.tatmedia.com/">&nbsp;</a> 
 
<p style="margin:4px 0px 0px 0px;">Наименование СМИ:&nbsp;Хезмэт даны (Трудовая слава)<br/>№ свидетельства о регистрации СМИ, дата:&nbsp;Эл №ФС77-47627 от 07.12.2011<br/><p style="margin:4px 0px 0px 0px;">выдано Федеральной службой
по надзору в сфере связи, <br />информационных технологий и массовых коммуникаций</p>ФИО Главного редактора:&nbsp;Шарипова Гульгена Мударисовна<br/>Адрес редакции:&nbsp;422110, пос. Кукмор, ул. Ленина, д. 39<br/>Телефон редакции:&nbsp;(84364) 2-66-50<br/>Учредитель СМИ:&nbsp;ОАО «ТАТМЕДИА»<br/></p>




    	<div id="yandex">
	<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter9686197 = new Ya.Metrika({id:9686197, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/9686197" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	</div>
			<div id="liveinternet">
			<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->		</div>
		<div id="google">
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25839545-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	</div>
		<div id="TNS counter">
	<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*tatmedia_ru/ru/UTF-8/tmsec=kukmorrt_total/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****tatmedia_ru/ru/UTF-8/tmsec=kukmorrt_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->	</div>
	
    <div style="right: 125px; position: absolute; top: 100px;"><a href="/rss.php" style="color: #fff;">RSS</a></div>
	 <!--img alt="" src="http://shahrichalli.ru/images/M_images/12plus.png" style="height:32px" /-->
 <img id="olding" style="height:50px;margin-top: -58px;margin-right: 7px;float:right;" alt="" src="http://tatmedia.ru/skin/default/footer/16plus.png" />
 	
    </div>

<input type="hidden" value="item" /><!-- time 0.0027520656585693 -->  </div>
</body>

</html>
