<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <base href="http://www.kukmor-rt.ru/the-news/item/31797-“mayak”-–-ofitsialnyiy-diler-marki-“shtil”-foto.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="газета, Трудовая слава, Хезмет даны" />
  <meta name="title" content="“Маяк” – официальный дилер марки “Штиль” (фото)" />
  <meta name="author" content="Алсу ИДРИСОВА. Фото автора" />
  <meta name="description" content=" На днях один наш знакомый приобрел бензопилу в магазине &ldquo;Маяк&rdquo; и стал ее нахваливать: &laquo;Она ведь произведена под маркой &laquo;Штиль..." />
  <meta name="generator" content="tatmedia.com" />
  <title>“Маяк” – официальный дилер марки “Штиль” (фото) - Хезмәт даны</title>
  <link href="/ru/component/jcomments/feed/com_k2/31797.html" rel="alternate" type="application/rss+xml" title="“Маяк” – официальный дилер марки “Штиль” (фото)" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kukmor-rt.ru/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jflanguageselection/tmpl/mod_jflanguageselection.css" type="text/css" />
  <link rel="stylesheet" href="/tm/tm.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.kukmor-rt.ru/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/com_acymailing/js/acymailing_module.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.kukmor-rt.ru/';<!--
					var acymailing = Array();
					acymailing['NAMECAPTION'] = 'Имя';
					acymailing['NAME_MISSING'] = 'Пожалуйста, введите ваше имя';
					acymailing['EMAILCAPTION'] = 'Введите адрес эл.почты';
					acymailing['VALID_EMAIL'] = 'Пожалуйста, введите правильный эл. адрес';
					acymailing['ACCEPT_TERMS'] = 'Пожалуйста, ознакомьтесь с \"Правилами и условиями\"';
					acymailing['CAPTCHA_MISSING'] = 'Пожалуйста, введите защитный код, отображаемый на картинке';
					acymailing['NO_LIST_SELECTED'] = 'Пожалуйста, выберите рассылки, на которые вы хотите подписаться';
			//-->
  </script>

 <title>“Маяк” – официальный дилер марки “Штиль” (фото) - Хезмәт даны</title>  
  <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/style.css" />
    <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/adsmanager.css" />
	    <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/phocaguestbook.css" />
  <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/colors/blue.css" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  
  <script src="/templates/Newspaper_Template/js/jquery-1.4.2.min.js" type="text/javascript"></script> 
    <script src="/templates/Newspaper_Template/js/scrolltopcontrol.js" type="text/javascript"></script>
    
<script type="text/javascript">
$j=jQuery.noConflict(); 
</script>
  <script src="/templates/Newspaper_Template/js/loopedslider.js" type="text/javascript" charset="utf-8"></script>
    <script src="/templates/Newspaper_Template/js/001.js" type="text/javascript" charset="utf-8"></script>
  <link rel="stylesheet" type="text/css" href="/media/custom.css" />
      <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
</head>

<body><input type="hidden" value="kukmor-rt"/>
<div id="header-banner"><!--/* OpenX Javascript Tag v2.8.7 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=178");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=a5ed5259&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=178&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ed5259' border='0' alt='' /></a></noscript></div>
  <div id="main_container">
    <!--Шапка-->
    <div id="header">
      <a href="/" style="width:500px;float:left;">
	  <img height="85" src="/images/logo.jpg" alt="“Маяк” – официальный дилер марки “Штиль” (фото) - Хезмәт даны" />
	  </a>
	  
	  <div id="header3" class="yjsgxhtml" style="">
		<div class="yjsquare">
		<div class="yjsquare_in" style="height:">
		   

 <a id="tmlogo" alt="Информационный Портал респ.Татарстан" target="_blank" href="http://www.tatmedia.ru/">
  <img src="/tm/tm.png" style="float:right;">
  </a>
		</div>
		</div>
        <div style="clear: both; float: right; margin-top: -35px; padding-right: 9px;"><div id="jflanguageselection"><ul class="jflanguageselection"><li><a href="/tt.html" ><img src="http://www.kukmor-rt.ru/components/com_joomfish/images/flags/tt.gif" alt="Татарча" title="Татарча" border="0" class="langImg"/><span lang="tt" xml:lang="tt">Татарча</span></a></li><li id="active_language"><a href="/ru.html" ><img src="http://www.kukmor-rt.ru/components/com_joomfish/images/flags/ru.gif" alt="Русский" title="Русский" border="0" class="langImg"/><span lang="ru" xml:lang="ru">Русский</span></a></li></ul></div><!--JoomFish V2.1.7 (Dafad)-->
<!-- &copy; 2003-2011 Think Network, released under the GPL. -->
<!-- More information: at http://www.joomfish.net -->
</div>
	</div>	  
	 <div id="social"><p oldstyle="top: 46px; right: 0px; position: absolute;">
	<a href="http://vk.com/hezmetdani" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/vkontakte.jpg" style="height: 30px;" /></a> <a href="https://twitter.com/XezmetDany" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/twitter.jpg" style="height: 30px;" /></a> <a href="https://ru-ru.facebook.com/people/%D0%A2%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D1%8F-%D0%A1%D0%BB%D0%B0%D0%B2%D0%B0/100010491850705&#10;" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/facebook.jpg" style="height: 30px;" /></a> <a href="http://ok.ru/profile/571854104250" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/odnoklassniki.jpg" style="height: 30px;" /></a></p></div>
          </div>
    <!--\\Шапка-->
    <!--Верхнее меню-->
	   <!--top menu-->

   <div id="menu_top">
        <ul><li><a href="http://www.kukmor-rt.ru/"><span>Главная</span></a></li><li class="active"><a href="/ru/the-news.html"><span>Новости</span></a></li><li><a href="/ru/2011-05-09-23-44-15.html"><span>Редакция</span></a></li><li><a href="/ru/ads.html"><span>Реклама</span></a></li><li><a href="/ru/subscribe.html"><span>Подписка</span></a></li><li><a href="/ru/gallery.html"><span>Фотогалерея</span></a></li><li><a href="/ru/about.html"><span>О газете</span></a></li><li><a href="/ru/2011-07-26-11-18-37.html"><span>Объявления</span></a></li><li><a href="/ru/contakts.html"><span>Контакты</span></a></li><li><a href="/ru/vakansii.html"><span>Вакансии</span></a></li></ul>
    </div>
    <!-- end top menu -->
	
    <!--\\Верхнее меню-->

    <!--Контент-->
    <div id="middle">

		<!--Середина -->
		<div id="con_container">
			<div id="content">
			<div id="scroll-01">
        
    </div>
	<div id="scroll-02">
        
    </div>
			 
						 
				  <div id="material">
  <h1>“Маяк” – официальный дилер марки “Штиль” (фото)</h1>
  <p class="under_head">
    	<!-- Date created -->
    18 Май 2017        		   | <a href="/ru/component/k2/itemlist/category/282-novosti.html">новости</a>
	

											<a class="print" href="/ru/the-news/item/31797-“mayak”-–-ofitsialnyiy-diler-marki-“shtil”-foto.html?tmpl=component&amp;print=1" rel="{handler:'iframe',size:{x:900,y:500}}">
					Печать				</a>
				
		
	  </p>

  	  		  	<a class="modal" href="http://www.kukmor-rt.ru/media/k2/items/cache/800c952a2f60248b8e53386f91e3a31c_XL.jpg" title="“Маяк” – официальный дилер марки “Штиль” (фото)">
		  		<img class="mat_img" src="http://www.kukmor-rt.ru/media/k2/items/cache/800c952a2f60248b8e53386f91e3a31c_L.jpg" alt="“Маяк” – официальный дилер марки “Штиль” (фото)" />
		  	</a>
	  
		
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<div class="itemIntroText int" style="color: rgb(68, 68, 68); font-weight: bold; line-height: 24px; padding: 4px 0px 12px; font-family: tahoma, arial, verdana;">
	<p>
		На днях один наш знакомый приобрел бензопилу в магазине &ldquo;Маяк&rdquo; и стал ее нахваливать: &laquo;Она ведь произведена под маркой &laquo;Штиль&raquo;, поэтому и качество у нее отличное, пила удобная, да и цена приемлемая. Вот сами сходите и все увидете, чего только там нет!&raquo;. Хоть мы и не придали особого значения его словам, ведь такие инструменты продаются в каждом втором торговом доме, но все-таки отправились в магазин, расположенный по улице Девятаева, дом 2 нашего города. Услышать &ndash; одно, а увидеть своими глазами &ndash; совсем другое.</p>
</div>
<div class="itemFullText ftt" style="color: rgb(54, 54, 54); font-family: tahoma, arial, verdana;">
	<p>
		&hellip; Здание магазина &laquo;Маяк&raquo; виднеется издалека. Разглядывая выстроенные друг за другом велосипеды на веранде, мы прошли вовнутрь. А там&hellip;так много всего необходимого для дома и хозяйства, аж глаза разбегаются.</p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/P5156033.JPG" style="border: 2px solid; max-width: 480px !important; width: 480px; height: 360px; margin: 2px; float: left;" /></p>
	<p>
		- Мы работаем вот уже 10 лет. Раньше наш магазин находился по улице Ленина, сюда же мы переехали в марте прошлого года. В магазине, действительно, большой ассортимент. Населению мы предлагаем бензо- и электроинструменты, мотоблоки, мотокультиваторы, различные станки, велосипеды, лыжи и другие товары. Мы &ndash; официальные дилеры марки &laquo;Штиль&raquo;. Также мы первыми начали продавать здесь их продукцию. Только в &laquo;Маяке&raquo; есть сервисный центр гарантийного обслуживания. Сейчас тем, кто зарегистрирован на сайте &laquo;Штиль&raquo;, предоставляется гарантия на товар сроком на 2 года, - говорит хозяйка магазина, индивидуальный предприниматель Регина Басырова. &ndash; В день открытия магазина вместе с представителями марки &laquo;Штиль&raquo; компании &laquo;Инкор&raquo; мы провели День немецкой техники. Тогда один житель деревни Олуяз выиграл бензопилу, а другие участники выиграли много призов, участвуя в лотереи.</p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/P5156027.JPG" style="border: 2px solid; max-width: 480px !important; width: 480px; height: 360px; margin: 2px; float: left;" /></p>
	<p>
		Оказывается, есть те, которые занимаются производством и реализацией поддельных инструментов и масел под маркой &laquo;Штиль&raquo;. Не попадитесь в ловушку мошенников, которые хотят присвоить деньги обманным путем, предупреждают продавцы. А для того, чтобы не тратить деньги зря, придите в магазин &laquo;Маяк&raquo;, приобретите там бензопилы, масла марки &laquo;Штиль&raquo;, газонокосилки австрийской фирмы &laquo;Викинг&raquo; и другие товары, и вы ничуть не пожалеете!</p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/P5156031.JPG" style="border: 2px solid; max-width: 480px !important; width: 480px; height: 640px; margin: 2px; float: left;" /><img alt="" src="http://kukmor-rt.ru/images/stories/images/P5156025.JPG" style="border: 2px solid; max-width: 480px !important; width: 480px; height: 640px; margin: 2px; float: left;" /></p>
	<p>
		- В последнее время большой спрос на аккумуляторные инструменты &laquo;Штиль&raquo;. В магазине огромный выбор работающих на аккумуляторе пил, кос, ножниц, - говорит Регина. &ndash; Я сама нынче в феврале побывала на заводах по производству цепей &laquo;Штиль&raquo; в Швейцарии, &laquo;Викинг&raquo; в Австрии, &laquo;Штиль&raquo; в Германии. Меня поразило высокотехнологичное производство заводов и профессиональный подход руководства к работе, наличие контроля качества выпускаемой продукции. Не просто так бензопилы &laquo;Штиль&raquo; считаются №1 в мире! Я горжусь тем, что работаю с этой маркой и надеюсь на дальнейшее сотрудничество. Я бы не сказала, что цены у нас высокие. Но мы - за высокое качество. А качественный товар никогда не будет дешевым.</p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/P5156029.JPG" style="border: 2px solid; max-width: 480px !important; width: 480px; height: 360px; margin: 2px; float: left;" /></p>
	<p>
		Всех посетителей магазина обслуживают продавцы-консультанты Станислав Васильев, Махмут Аглямзянов и Александр Михайлов.</p>
	<p>
		- Я здесь еще и механик. Раз в год мы проходим курсы, повышаем свое профмастерство. Каждый работающий здесь продавец должен знать товар, как свои пять пальцев, уметь предоставить покупателям всю нужную информацию, - говорит Станислав. &ndash; Пилы &laquo;Штиль&raquo; собираются в Германии. У нас для них много запчастей. Поэтому очень важно уметь правильно направить покупателя. Хотим выразить огромную благодарность нашим покупателям, которые остаются с нами вот уже много лет, сотрудничающим с магазином строительным организациям &laquo;Строй-Гарант&raquo;, &laquo;Стройком&raquo;, хозяйству имени Вахитова, главе Сардекбашского сельского поселения, нашему инвестору, который возглавил наше дело, генеральному директору Рустэму Муратову.</p>
	<p style="overflow: hidden; margin-bottom: 15px;">
		<img alt="" src="http://kukmor-rt.ru/images/stories/images/P5156028.JPG" style="border: 2px solid; max-width: 480px !important; width: 480px; height: 360px; margin: 2px; float: left;" /></p>
	<p>
		<strong>Магазин &laquo;Маяк&raquo; работает с 8.00 до 18.00 без обеда и выходных. Добро пожаловать!</strong></p>
	<p>
		<em>На правах рекламы</em></p>
</div>
<p>
	&nbsp;</p>	  </div>
	  
            

		<div class="clr"></div>
   	<p class="author">
	      <p class="author" style="text-align: right;"><br><strong>Алсу ИДРИСОВА. Фото автора</strong></p>
      	  </p>




				
<!-- Кнопка Мне Нравится --> 

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script>


<!-- Конец кнопки Мне Нравится -->
		

		</br>
<p>	Будь в курсе последних событий! Читай <a target="blank_" href="http://tatmedia.ru"><strong>tatmedia.ru</strong></a></p>
</br>

<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div> 
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'ru'}</script>
		<g:plusone></g:plusone>
		<div class="clear"></div>
	    
      
  
    <div class="itemNavigation">
  	<span class="itemNavigationTitle">Еще в этой категории:</span>

				<a class="itemPrevious" href="/ru/the-news/item/31774-“mayak”-–-ofitsialnyiy-diler-marki-“shtil”-foto.html">
			&laquo; “Маяк” – официальный дилер марки “Штиль” (фото)		</a>
		
				<a class="itemNext" href="/ru/the-news/item/31775-temperatura-vozduha-podnimetsya-do- 34-gradusov.html">
			Температура воздуха поднимется до +34 градусов &raquo;
		</a>
		
  </div>
  

    <!-- K2 Plugins: K2CommentsBlock -->
  <script type="text/javascript">
<!--
var jcomments=new JComments(31797, 'com_k2','/index.php?option=com_jcomments&amp;tmpl=component&amp;lang=');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<a href="#jcommentstm" id="jcommentstm"></a>
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Имя (обязательное)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-Mail (обязательное)</label>
</p>
<p style="display:none;">
	<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	<label for="comments-form-homepage">Сайт</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=75243" width="121" height="60" alt="Защитный код" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="31797" />
	<input type="hidden" name="object_group" value="com_k2" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.kukmor-rt.ru/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"></div>
</div>  
 
</div>

		<div class="block">	<link rel="stylesheet" href="/tinews/tinews.css" type="text/css" />
<div class="tinews">
    <div class="tinews-title">В Республике</div>
    <!--/* OpenX Javascript Tag v2.8.7 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=273");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553621/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/18/1152_s.jpg" width="100" height="100" alt="" />
        Стала известна причина пожара в Полукамушках в Зеленодольске    </a>
    <br />
    Пожар произошел накануне днем в Зеленодольском районе.    <br /><span>09:17 18.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553619/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/18/kury_s.jpg" width="100" height="100" alt="" />
        Птицеводческую продукцию из Татарстана запретили завозить в Саратовскую область    </a>
    <br />
    Запрещено завозить живую птицу, птицеводческую продукцию, корма и кормовые добавки, отгруженные на территории Татарстана.    <br /><span>09:14 18.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553618/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/18/tihomirov_s.jpg" width="100" height="100" alt="" />
        Ушел из жизни народный художник РФ Александр Тихомиров    </a>
    <br />
    Прощание с художником пройдет 19 мая в Кафедральном соборе Благовещенска.    <br /><span>09:06 18.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553616/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/18/usa_s.jpg" width="100" height="100" alt="" />
        Солдаты из США замерзли на учениях у границ с Россией    </a>
    <br />
    В боевых тренировках Joint Viking 2017 приняли участие около 200 американских морпехов.    <br /><span>08:58 18.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553488/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/18/g3820_s.jpg" width="100" height="100" alt="" />
        В Набережных Челнах состоится казачий фестиваль «Боровецкий хутор»    </a>
    <br />
    На фестивале можно будет послушать беседы о казачьих традициях, отведать блюда казачьей кухни, покататься на лошадях, научится обращаться с шашкой.    <br /><span>08:52 18.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553613/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/18/g3821_s.jpg" width="100" height="100" alt="" />
        Муфтий РТ: Определены первые преподаватели для Болгарской   академии    </a>
    <br />
    Камиль хазрат Самигуллин в интервью ИА «Татар-информ» ответил на вопросы о процессе запуска учебного заведения.    <br /><span>08:38 18.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553608/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/18/Clipboard32_s.jpg" width="100" height="100" alt="" />
        Камеры засняли радость Порошенко из-за отмены виз между Украиной и ЕС    </a>
    <br />
    На видео лицо Порошенко сияет в радостной улыбке, он поднимает вверх большие пальцы.    <br /><span>08:33 18.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/18/552160/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/18/Zdunov_s.jpg" width="100" height="100" alt="" />
        Министр экономики РТ Артем Здунов отмечает день рождения    </a>
    <br />
    Артем Здунов – победитель конкурса Академии наук Республики Татарстан «Лучший ученый 2009 года».    <br /><span>08:26 18.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553610/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/18/parom_s.jpg" width="100" height="100" alt="" />
        В Россию прибыл первый грузопассажирский паром из Северной Кореи    </a>
    <br />
    Паромное сообщение организовало ООО «ИнвестСтройТрест».    <br /><span>08:11 18.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/18/552168/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/TUHI1363_s.jpg" width="100" height="100" alt="" />
        День рождения празднует мэр Зеленодольска Александр Тыгин    </a>
    <br />
    Александр Тыгин родился 18 мая 1973 года в Набережных Челнах.    <br /><span>07:50 18.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553609/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/18/rivz_s.jpg" width="100" height="100" alt="" />
        Киану Ривз назвал Сибирь одним из самых загадочных мест на планете    </a>
    <br />
    Голливудский актер рассказал, что в новой картине ему придется говорить по-русски.    <br /><span>07:43 18.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553420/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/0063_s.jpg" width="100" height="100" alt="" />
        Квесты и презентация уникального минерала состоятся в Музее естественной истории РТ    </a>
    <br />
    С наступлением сумерек все двенадцать залов музея погрузятся в темноту.     <br /><span>06:37 18.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553598/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/18/0883_s.jpg" width="100" height="100" alt="" />
        Оргкомитет фестиваля «Науруз» будет издавать ежедневную газету    </a>
    <br />
    Камаловцы планируют привлечь к работе в своем СМИ волонтеров из числа студентов журфака.    <br /><span>06:09 18.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553495/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/0040_s.jpg" width="100" height="100" alt="" />
        В музее Лаишевского края наградили победителей конкурса «Моя семейная реликвия»    </a>
    <br />
    В конкурсе участвовали 68 школьников и три учителя.     <br /><span>00:33 18.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553591/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/0078_s.jpg" width="100" height="100" alt="" />
        «Зажги свечу» с La Primavera, или как Рустем Абязов уломал Бикчентаева и подловил Галееву на сплаве    </a>
    <br />
    Казанский оркестр дал предпоследний концерт сезона вместе с бардами Эльмирой Галеевой и Дмитрием Бикчентаевым.    <br /><span>23:20 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553459/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/heshteg_s.jpg" width="100" height="100" alt="" />
        В Набережных Челнах появился самый большой в городе хештэг    </a>
    <br />
    С новым хештэгом уже сфотографировались несколько десятков человек.    <br /><span>22:38 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553586/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/18/rubin_cska_s.jpg" width="100" height="100" alt="" />
        «Рубин» дома в меньшинстве проиграл ЦСКА    </a>
    <br />
    Казанцы уступили москвичам со счетом 0:2 и остались на девятой позиции.    <br /><span>21:24 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553515/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/0020_s.jpg" width="100" height="100" alt="" />
        Иллюстрации к известным книгам классиков мировой литературы можно увидеть в Елабуге    </a>
    <br />
    В городе открылась выставка «Шедевры Гюстава Доре»,  приуроченная к 185-летию со дня рождения выдающегося французского художника и графика.    <br /><span>20:09 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553579/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/0068_s.jpg" width="100" height="100" alt="" />
        Челнинцы обсуждают необычное природное явление, попавшее на видео    </a>
    <br />
    Пользователи социальных сетей шутливо назвали явление «смерч».    <br /><span>19:37 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553557/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/0047_s.jpg" width="100" height="100" alt="" />
        На стене православного храма Зеленодольска проявился образ блаженной Матроны Московской    </a>
    <br />
    По словам настоятеля протоиерея Владимира Кондратьева, в прошлом году в храме проступал лик Андрея Первозванного.    <br /><span>19:33 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553578/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/0062_s.jpg" width="100" height="100" alt="" />
        В центре Казани затруднено движение автотранспорта    </a>
    <br />
    Сервис «Яндекс.Пробки» показывает 5 баллов.    <br /><span>19:29 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553577/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/Putin_s.jpg" width="100" height="100" alt="" />
        Путин поприветствовал участников заседания группы «Россия – Исламский мир»    </a>
    <br />
    В Грозном (Чеченская Республика) состоялось III заседание Группы стратегического видения «Россия – Исламский мир».     <br /><span>19:28 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553574/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/Tatfondbank_s.jpg" width="100" height="100" alt="" />
        Запущены услуги факторинга для поддержки предпринимателей-клиентов «Татфондбанка» и «Интехбанка»    </a>
    <br />
    Факторинг будет предоставлять как с регрессом, так и без рerpecca.    <br /><span>19:12 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553500/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/ogranichat_s.jpg" width="100" height="100" alt="" />
        Стал известен график перекрытия дорог во время «Казанского марафона» в Казани    </a>
    <br />
    21 мая временное ограничение движения затронет большинство центральных улиц города.    <br /><span>19:11 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553572/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/0054_s.jpg" width="100" height="100" alt="" />
        Президент РТ впечатлился масштабами строительства учебного центра сил спецназначения в Гудермесе    </a>
    <br />
    Международный учебный центр сил специального назначения в городе Гудермес все еще продолжает строиться и расширяться.    <br /><span>19:04 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553571/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/0051_s.jpg" width="100" height="100" alt="" />
        Фарид Мухаметшин призвал найти дополнительные меры поддержки сельских жителей    </a>
    <br />
    Председатель Госсовета РТ ознакомился с ходом весенне-полевых работ в Пестречинском, Тюлячинском и Мамадышском районах.     <br /><span>18:53 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553564/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/0046_s.jpg" width="100" height="100" alt="" />
        В Казани прошла конференция о свершениях и победах Татарстана в ХХ веке    </a>
    <br />
    Мероприятие было посвящено нескольким юбилейным датам.    <br /><span>18:06 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553563/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/0042_s.jpg" width="100" height="100" alt="" />
        Из Татарстана выдворили 341 нелегала    </a>
    <br />
    Граждане, нарушившие миграционное законодательство России, смогут вернуться обратно не ранее чем через пять лет.    <br /><span>18:06 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553554/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/0041_s.jpg" width="100" height="100" alt="" />
        Президент РТ вручил муфтию Северной Осетии национальную премию им. Р. Н. Минниханова    </a>
    <br />
    Хаджимурат Гацалов из рук Рустама Минниханова получил диплом победителя и свою часть премии.    <br /><span>17:37 17.05.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/05/17/553550/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/05/17/57_s.jpg" width="100" height="100" alt="" />
        Группу татарстанцев осудят за использование рабского труда    </a>
    <br />
    Группа несовершеннолетних совершала ряд грабежи, разбои и иные тяжкие и особо тяжкие преступления.    <br /><span>17:29 17.05.2017</span>
</div>
        <div class="tinews-more"><a href="javascript:tatarInformShowMore()">Показать еще</a></div>
</div>
<script src="/tinews/tinews.js"></script>
 </div>
			
	
				</div>
		</div>
		<!--Середина-->

		<!--Левая колонка-->
		<div class="sidebar" id="sideLeft">
            <div class="blockbanner" >
   <div class="flexbannergroupbanner" ><div class="flexbanneritembanner" ><div class="advertbanner"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=867"target="_blank"><img src="http://www.kukmor-rt.ru/images/banners/kukmorfoto2.jpg" alt="кукморфото" width="200" height="200"  /></a></div></div></div></div>

            <style type="text/css">
.tinewstape {
    border: 1px solid #ccc;
    padding: 6px 4px 10px 5px;
    font-size: 12px;
    font-family: Tahoma;
}
.tinewstape-title {
    display: none;
    padding-left: 2px;
    margin-bottom: 30px;
    font-size: 14px;
    color: #333;
    font-weight: bold;
    text-transform: uppercase;
}
.tinewstape-selector {
    margin-left: -4px;
    margin-bottom: 10px;
    font-size: 11px;
}
.tinewstape-selector a {
    text-transform: uppercase;
    text-decoration: none;
    padding: 3px 5px;
}
.tinewstape-header-rus .tinewstape-selector a {
    color: #0af;
}
.tinewstape-header-tat .tinewstape-selector a {
    color: #0a0;
}
.tinewstape-header-rus .tinewstape-selector a.tinewstape-selector-active {
    background-color: #0af;
    color: #fff;
}
.tinewstape-header-tat .tinewstape-selector a.tinewstape-selector-active {
    background-color: #0a0;
    color: #fff;
}

.tinewstape-item {
    margin-bottom: 15px;
    clear: both;
}
.tinewstape-item a {
    color: #333;
    text-decoration: none;
}
.tinewstape-item  span {
    color: #999;
}
#tinewstape-1-all {
    
}
#tinewstape-1-russia {
    display: none;
}
#tinewstape-1-tatarstan {
    display: none;
}
#tinewstape-2-all {
    
}
#tinewstape-2-russia {
    display: none;
}
#tinewstape-2-tatarstan {
    display: none;
}
</style>
<div class="tinewstape">
        <div class="tinewstape-header-rus">
        <div class="tinewstape-title">Лента новостей</div>
        <div class="tinewstape-selector">
            <a href="#" id="tinewstape-1-selector-all" class="tinewstape-selector-active">Все новости</a>
            <a href="#" id="tinewstape-1-selector-tatarstan">Татарстан</a>
            <a href="#" id="tinewstape-1-selector-russia">Россия</a>
        </div>
    </div>
        <div id="tinewstape-1-all">
                    <div class="tinewstape-item">
    <span>09:37 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553624/" target="_blank">Первую прямую трансляцию Рустама Минниханова в Instagram посмотрела тысяча подписчиков</a>
</div>
                    <div class="tinewstape-item">
    <span>09:30 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553413/" target="_blank">«Автомотошоу-2017» – тема пресс-конференции в ИА «Татар-информ»</a>
</div>
                    <div class="tinewstape-item">
    <span>09:17 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553621/" target="_blank">Стала известна причина пожара в Полукамушках в Зеленодольске</a>
</div>
                </div>
    <div id="tinewstape-1-russia">
                    <div class="tinewstape-item">
    <span>09:14 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553619/" target="_blank">Птицеводческую продукцию из Татарстана запретили завозить в Саратовскую область</a>
</div>
                    <div class="tinewstape-item">
    <span>09:06 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553618/" target="_blank">Ушел из жизни народный художник РФ Александр Тихомиров</a>
</div>
                    <div class="tinewstape-item">
    <span>08:58 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553616/" target="_blank">Солдаты из США замерзли на учениях у границ с Россией</a>
</div>
                </div>
    <div id="tinewstape-1-tatarstan">
                    <div class="tinewstape-item">
    <span>09:37 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553624/" target="_blank">Первую прямую трансляцию Рустама Минниханова в Instagram посмотрела тысяча подписчиков</a>
</div>
                    <div class="tinewstape-item">
    <span>09:30 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553413/" target="_blank">«Автомотошоу-2017» – тема пресс-конференции в ИА «Татар-информ»</a>
</div>
                    <div class="tinewstape-item">
    <span>09:17 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553621/" target="_blank">Стала известна причина пожара в Полукамушках в Зеленодольске</a>
</div>
                </div>
</div>
<div class="blockbanner" >
   <div class="flexbannergroupbanner" ><div class="flexbanneritembanner" ><div class="advertbanner"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=865"target="_blank"><img src="http://www.kukmor-rt.ru/images/banners/desevle.jpg" alt="дешевле" width="200" height="400"  /></a></div></div></div></div>

<div class="tinewstape">
        <div class="tinewstape-header-rus">
        <div class="tinewstape-title">Лента новостей</div>
        <div class="tinewstape-selector">
            <a href="#" id="tinewstape-2-selector-all" class="tinewstape-selector-active">Все новости</a>
            <a href="#" id="tinewstape-2-selector-tatarstan">Татарстан</a>
            <a href="#" id="tinewstape-2-selector-russia">Россия</a>
        </div>
    </div>
        <div id="tinewstape-2-all">
                                            <div class="tinewstape-item">
    <span>09:14 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553619/" target="_blank">Птицеводческую продукцию из Татарстана запретили завозить в Саратовскую область</a>
</div>
                    <div class="tinewstape-item">
    <span>09:06 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553618/" target="_blank">Ушел из жизни народный художник РФ Александр Тихомиров</a>
</div>
                    <div class="tinewstape-item">
    <span>09:00 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553405/" target="_blank">Презентация второго тома «Путеводителя до Берлина» состоится в ИА «Татар-информ»</a>
</div>
                    <div class="tinewstape-item">
    <span>08:58 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553616/" target="_blank">Солдаты из США замерзли на учениях у границ с Россией</a>
</div>
                    <div class="tinewstape-item">
    <span>08:52 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553488/" target="_blank">В Набережных Челнах состоится казачий фестиваль «Боровецкий хутор»</a>
</div>
                    <div class="tinewstape-item">
    <span>08:44 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553615/" target="_blank">В Башкортостане 26-летний водитель сбил лося и погиб сам </a>
</div>
                    <div class="tinewstape-item">
    <span>08:43 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553556/" target="_blank">Медсестры Нижнекамска отметили профессиональный праздник</a>
</div>
        </div>
    <div id="tinewstape-2-russia">
                                            <div class="tinewstape-item">
    <span>08:44 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553615/" target="_blank">В Башкортостане 26-летний водитель сбил лося и погиб сам </a>
</div>
                    <div class="tinewstape-item">
    <span>08:20 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553611/" target="_blank">В России к 2019 году создадут единый портал персональных данных</a>
</div>
                    <div class="tinewstape-item">
    <span>08:11 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553610/" target="_blank">В Россию прибыл первый грузопассажирский паром из Северной Кореи</a>
</div>
                    <div class="tinewstape-item">
    <span>07:43 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553609/" target="_blank">Киану Ривз назвал Сибирь одним из самых загадочных мест на планете</a>
</div>
                    <div class="tinewstape-item">
    <span>06:28 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553604/" target="_blank">В США одобрен законопроект о санкциях против России за союзничество с Сирией</a>
</div>
                    <div class="tinewstape-item">
    <span>03:12 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553440/" target="_blank">В Казани выступит с лекцией российский журналист и телеведущий Андрей Максимов</a>
</div>
                    <div class="tinewstape-item">
    <span>00:48 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553600/" target="_blank">В Белом доме ничего не знают о записи переговоров Трампа и Лаврова</a>
</div>
        </div>
    <div id="tinewstape-2-tatarstan">
                                            <div class="tinewstape-item">
    <span>09:14 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553619/" target="_blank">Птицеводческую продукцию из Татарстана запретили завозить в Саратовскую область</a>
</div>
                    <div class="tinewstape-item">
    <span>09:00 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553405/" target="_blank">Презентация второго тома «Путеводителя до Берлина» состоится в ИА «Татар-информ»</a>
</div>
                    <div class="tinewstape-item">
    <span>08:52 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553488/" target="_blank">В Набережных Челнах состоится казачий фестиваль «Боровецкий хутор»</a>
</div>
                    <div class="tinewstape-item">
    <span>08:43 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553556/" target="_blank">Медсестры Нижнекамска отметили профессиональный праздник</a>
</div>
                    <div class="tinewstape-item">
    <span>08:38 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553613/" target="_blank">Муфтий РТ: Определены первые преподаватели для Болгарской   академии</a>
</div>
                    <div class="tinewstape-item">
    <span>08:26 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/552160/" target="_blank">Министр экономики РТ Артем Здунов отмечает день рождения</a>
</div>
                    <div class="tinewstape-item">
    <span>08:04 18.05.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/05/18/553485/" target="_blank">В Альметьевске пройдет благотворительный забег Almet Business Run-2017</a>
</div>
        </div>
</div>
<script type="text/javascript">
jQuery(function() {
    jQuery('.tinewstape-selector a').click(function(){
        var s = 'tinewstape-selector-';
        var l = s.length + 2;
        jQuery.each(jQuery('.tinewstape-selector a'), function(i, e) {
            jQuery(e).removeClass('tinewstape-selector-active');
            jQuery('#tinewstape-1-' + jQuery(e).attr('id').substr(l)).hide();
            jQuery('#tinewstape-2-' + jQuery(e).attr('id').substr(l)).hide();
        });
        jQuery(this).addClass('tinewstape-selector-active');
        jQuery('#' + this.id.replace(/-1-/, '-2-')).addClass('tinewstape-selector-active');
        jQuery('#' + this.id.replace(/-2-/, '-1-')).addClass('tinewstape-selector-active');
        jQuery('#tinewstape-1-' + jQuery(this).attr('id').substr(l)).show();
        jQuery('#tinewstape-2-' + jQuery(this).attr('id').substr(l)).show();
        return false;
    });
});
</script>
            <div class="block" >
   <div class="flexbannergroup" ><div class="flexbanneritem" ><div class="advert" style="margin:0 auto; display:block;width:200px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/elektronrus.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=790" style="width:200px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="blockbanner" >
   <!--/* OpenX Javascript Tag v2.8.7 */--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=237");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=a01fbe00&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=237&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a01fbe00' border='0' alt='' /></a></noscript></div>
<div class="block" >
   
<div id="k2ModuleBox115" class="k2SearchBlock ">
  <form action="/ru/component/k2/itemlist/search.html" method="get">
        
    <input name="searchword" maxlength="20" alt="Найти" class="inputbox" type="text" size="20" value="поиск..." onblur="if(this.value=='') this.value='поиск...';" onfocus="if(this.value=='поиск...') this.value='';" />
    
            <input type="submit" value="Найти" class="btn" onclick="this.form.searchword.focus();"/>
          </form>
</div>
</div>
<div class="block" >
    	<h2>	
				
				<a class=" " href="http://kukmor-rt.ru/ru/component/k2/itemlist/category/341-pozdravlyaem.html" >
				поздравления				</a>				   
						
  	</h2>
   
<div id="k2ModuleBox232" class="k2ItemsBlock ">

	
	  <ul>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/31767-pozdravlyaem-pavlovu-ninu-petrovnu-i-pavlova-yuriya-vasilevicha.html">Поздравляем Павлову Нину Петровну и Павлова Юрия Васильевича!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/31767-pozdravlyaem-pavlovu-ninu-petrovnu-i-pavlova-yuriya-vasilevicha.html" title="Продолжить чтение &quot;Поздравляем Павлову Нину Петровну и Павлова Юрия Васильевича!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/d03e8e9922915f23daaa814bd91d4dcf_S.jpg" alt="Поздравляем Павлову Нину Петровну и Павлова Юрия Васильевича!"/>
	      </a>
	      
      	      	 5 мая нашей маме, бабушке Павловой Нине Петровне, проживающей в деревне Старая Кня Юмья, исполнилось 56 лет. &nbsp; 17 мая у нашего папы, дедушки Павлова Юрия Васильевича, проживающего в деревне&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/31678-pozdravlyaem-shaymardanova-kamilya-mukminovicha-s-70-letiem.html">Поздравляем Шаймарданова Камиля Мукминовича с 70-летием!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/31678-pozdravlyaem-shaymardanova-kamilya-mukminovicha-s-70-letiem.html" title="Продолжить чтение &quot;Поздравляем Шаймарданова Камиля Мукминовича с 70-летием!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/82ec6ca926200ca9f3e3586dc6b33869_S.jpg" alt="Поздравляем Шаймарданова Камиля Мукминовича с 70-летием!"/>
	      </a>
	      
      	      	 10 мая нашему дорогому папе &ndash; Шаймарданову Камилю Мукминовичу исполнилось 70 лет! Наш самый любимый! Мы в твой юбилей Спешим пожелать: Никогда не болей, Будь бодрым, веселым, Счастливым всегда, И&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/31257-pozdravlyaem-ivanovu-sofiyu-prokopevnu-s-80-letiem.html">Поздравляем Иванову Софию Прокопьевну с 80-летием!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/31257-pozdravlyaem-ivanovu-sofiyu-prokopevnu-s-80-letiem.html" title="Продолжить чтение &quot;Поздравляем Иванову Софию Прокопьевну с 80-летием!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/10f3c127620d19171e5ff46bf5b147ee_S.jpg" alt="Поздравляем Иванову Софию Прокопьевну с 80-летием!"/>
	      </a>
	      
      	      	 2 мая нашей дорогой Ивановой Софие Прокопьевне, проживающей в деревне Починок Сутер, исполняется 80 лет.      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/30982-pozdravlyaem-andreevu-ekaterinu-mihaylovnu-s-yubileem-–-55-let.html">Поздравляем Андрееву Екатерину Михайловну с юбилеем – 55 лет!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/30982-pozdravlyaem-andreevu-ekaterinu-mihaylovnu-s-yubileem-–-55-let.html" title="Продолжить чтение &quot;Поздравляем Андрееву Екатерину Михайловну с юбилеем &ndash; 55 лет!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/5bf4f171071210b7ff637e7795913f42_S.jpg" alt="Поздравляем Андрееву Екатерину Михайловну с юбилеем – 55 лет!"/>
	      </a>
	      
      	      	 Поздравляем Андрееву Екатерину Михайловну с юбилеем &ndash; 55 лет!      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/30846-pozdravlyaem-orehovu-margaritu-stepanovnu-s-yubileem.html">Поздравляем Орехову Маргариту Степановну с юбилеем!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/30846-pozdravlyaem-orehovu-margaritu-stepanovnu-s-yubileem.html" title="Продолжить чтение &quot;Поздравляем Орехову Маргариту Степановну с юбилеем!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/9a1b008eda6832f10648b6e69f9eef3e_S.jpg" alt="Поздравляем Орехову Маргариту Степановну с юбилеем!"/>
	      </a>
	      
      	      	 У нашей дорогой и любимой мамы Ореховой Маргариты Степановны - юбилей. Ей исполнилось 75 лет.&nbsp; Мы от всей души поздравляем&nbsp; самого дорогого человека в мире с этой&nbsp; прекрасной датой. Желаем&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	</div></div>
<div class="block" >
    	<h2>	
	 
		Рубрики    		
  	</h2>
   <ul><li><a href="/ru/component/k2/itemlist/category/243-.html">ГИБДД сообщает</a></li><li><a href="/ru/component/k2/itemlist/category/254-.html">Спорт</a></li><li><a href="/ru/component/k2/itemlist/category/265-selskoe-hozyaystvo.html">Сельское хозяйство</a></li><li><a href="/ru/component/k2/itemlist/category/282-novosti.html">новости</a></li><li><a href="/ru/component/k2/itemlist/category/295-hochu-skazat.html">Хочу сказать!</a></li><li><a href="/ru/component/k2/itemlist/category/318-smeytes-na-zdorove.html">Смейтесь на здоровье</a></li><li><a href="/ru/component/k2/itemlist/category/341-pozdravlyaem.html">Поздравляем!</a></li><li><a href="/ru/component/k2/itemlist/category/357-fotogalereya-kukmora.html">Фотогалерея Кукмора</a></li><li><a href="/ru/component/k2/itemlist/category/358-proisshestviya.html">Происшествия в Кукморе</a></li><li><a href="/ru/component/k2/itemlist/category/364-obschestvo.html">Общество</a></li><li><a href="/ru/component/k2/itemlist/category/365-vyiboryi.html">Выборы</a></li><li><a href="/ru/component/k2/itemlist/category/366-zhizn-rayona.html">Жизнь района</a></li><li><a href="/ru/component/k2/itemlist/category/367-novosti-pensionnogo-fonda.html">Новости Пенсионного фонда</a></li><li><a href="/ru/component/k2/itemlist/category/369-kopilka-sovetov.html">Копилка советов</a></li><li><a href="/ru/component/k2/itemlist/category/373-literaturnaya-mtranichka.html">Литературная страничка</a></li><li><a href="/ru/component/k2/itemlist/category/374-spetsialistyi-sovetuyut.html">Специалисты советуют</a></li><li><a href="/ru/component/k2/itemlist/category/386-prokuratura.html">Прокуратура</a></li><li><a href="/ru/component/k2/itemlist/category/387-iz-vashih-pisem.html">Из ваших писем</a></li><li><a href="/ru/component/k2/itemlist/category/388-sprashivali?-otvechaem.html">Спрашивали? Отвечаем</a></li><li><a href="/ru/component/k2/itemlist/category/393-gosalkogolinspektsiya-soobschaet.html">Госалкогольинспекция сообщает</a></li><li><a href="/ru/component/k2/itemlist/category/395-vyiboryi-deputatov-gosdumyi-federalnogo-sobraniya-rf.html">Выборы депутатов Госдумы Федерального Собрания РФ </a></li><li><a href="/ru/component/k2/itemlist/category/405-god-ekologii.html">Год экологии</a></li><li><a href="/ru/component/k2/itemlist/category/408-proekt-gorodu-eto-ne-k-litsu.html">Проект "Городу это не к лицу"</a></li><li><a href="/ru/component/k2/itemlist/category/410-kukmoryane-v-ryadah-bessmertnogo-polka.html">Кукморяне в рядах "Бессмертного полка"</a></li><li><a href="/ru/component/k2/itemlist/category/412-fotokonkurs-ya-lyublyu-kukmor.html">Фотоконкурс «Я люблю Кукмор!» </a></li></ul></div>
<div class="block" >
    	<h2>	
	 
		Подписка на новости    		
  	</h2>
   <div class="acymailing_module" id="acymailing_module_formAcymailing1">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing1" style="text-align:right" >
		<form id="formAcymailing1" action="/ru/the-news.html" onsubmit="return submitacymailingform('optin','formAcymailing1')" method="post" name="formAcymailing1">
		<div class="acymailing_module_form" >
									<table class="acymailing_form">
				<tr>
												<td class="acyfield_email">
								<input id="user_email_formAcymailing1"  onfocus="if(this.value == 'Введите адрес эл.почты') this.value = '';" onblur="if(this.value=='') this.value='Введите адрес эл.почты';" class="inputbox" type="text" name="user[email]" size="15" value="Введите адрес эл.почты" />
							</td> </tr><tr>					<td  class="acysubbuttons">
												<input class="button subbutton" type="submit" value="Подписаться" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing1'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.kukmor-rt.ru%2Fru%2Fthe-news%2Fitem%2F31797-%25E2%2580%259Cmayak%25E2%2580%259D-%25E2%2580%2593-ofitsialnyiy-diler-marki-%25E2%2580%259Cshtil%25E2%2580%259D-foto.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.kukmor-rt.ru%2Fru%2Fthe-news%2Fitem%2F31797-%25E2%2580%259Cmayak%25E2%2580%259D-%25E2%2580%2593-ofitsialnyiy-diler-marki-%25E2%2580%259Cshtil%25E2%2580%259D-foto.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing1" />
						<input type="hidden" name="Itemid" value="50"/>			</div>
		</form>
	</div>
	</div></div>
<div class="block" >
    	<h2>	
	 
		Контакты    		
  	</h2>
   <p>
	<strong>Юридический адрес</strong>: 420097 РТ, Казань , ул. Академическая, 2.</p>
<p>
	<strong>Почтовый адрес</strong>: 422110 РТ, п.Кукмор, ул.Ленина, 39а. А/я. 54.</p>
<p>
	<strong>Тел/факс: 8(84364) 2-65-58</strong>.</p>
<p>
	<strong>Е-mail: hezmat_dani@mail.ru</strong></p>
<p>
	<strong>Издатель</strong>: АО &laquo;Татмедиа&raquo;, 420097 РТ, Казань , ул. Академическая, 2.</p></div>
<div class="block" >
    	<h2>	
	 
		Задать вопрос редакции    		
  	</h2>
     <script type="text/javascript" src="/tm/js/ajax_captcha.js"></script>
  
  <form action="javascript:get(document.getElementById('myform'));" name="myform" id="myform">
    
   <input class="txt" id="wa_name" onclick="clearname()" 
   onfocus="clearname()" type="text" value="Имя..." name="name" />
   <input class="txt" id="wa_email" onclick="clearemail()" 
   onfocus="clearemail()"  type="text" value="E-mail..." name="email" />
   <input class="txt" id="wa_subject" onclick="clearsubject()" 
   onfocus="clearsubject()" type="text" value="Тема..." name="subject" />
   <textarea id="mytextarea" rows="" cols="" class="txt textarea" 
   onclick="clearbody()" onfocus="clearbody()" 
   style="overflow:auto; height:50px"  name="mytextarea">Ваше сообщение</textarea>
   <input id="email_address" type="hidden" value="" name="email_address" />
   <br />
	<img id="imgCaptcha" src="/tm/js/create_image.php" 
	onclick="setTimeout('refreshimg()', 300); return false;" alt="Click on me to change image"/>
	&nbsp;&nbsp;
	<input id="txtCaptcha"  class="txt" onclick="clearspam()" 
	onfocus="clearspam()"  type="text" name="txtCaptcha" value="" maxlength="10" size="10" autocomplete="off"/>
	<br /><small><b>* Нажмите для обновления картинки</b></small>
	<br />
	
	<input class="btn" type="button" onclick="sub()" value="Отправить" />
	<div id="myspan"></div>
	<div id="myspan"></div>
</form> <div id="refresh"></div>
   
<script language="javascript" type="text/javascript">
// <![CDATA[

function clearbody() {
if (document.getElementById("mytextarea").value == "Ваше сообщение...") {
document.getElementById("mytextarea").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearname() {
if (document.getElementById("wa_name").value == "Имя...") {
document.getElementById("wa_name").value="";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearemail() {
if (document.getElementById("wa_email").value == "E-mail...") {
document.getElementById("wa_email").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearsubject() {
if (document.getElementById("wa_subject").value == "Тема...") {
document.getElementById("wa_subject").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}

}

function clearspam() {
if (document.getElementById("txtCaptcha").value.length < 1) {
document.getElementById("txtCaptcha").value = "";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}
}


function isValidEmail(str_email) {
   if (str_email.indexOf(".") > 2 && str_email.indexOf("@") > 0) {
   get(document.getElementById('myform'));  
     setTimeout(hidewaform, 500); 
   }
   else {
   alert('Ваш E-mail адрес введен не корректно, попробуйте снова');
   }
}
function hidewaform() {
if (document.getElementById('sendok')) {
 $j('#myform').fadeOut(function(){
   $(this).remove(); $j('#refresh').html("Спасибо!<br />Ваше письмо отправлено.");
   }); }
  
}

function sub() {

if (document.getElementById("wa_subject").value == "Тема..." || document.getElementById("wa_name").value == "Имя..." || document.getElementById("wa_email").value == "E-mail..." || document.getElementById("mytextarea").value == "Ваше сообщение...") {
alert('Необходимо заполнение всех полей');
return false;
}

else {
document.getElementById("email_address").value = "hezmat_dani@mail.ru";
var email_str = document.getElementById("wa_email").value;
isValidEmail(email_str);
}
}

// ]]>
</script>
</div>

            <div class="tmbanner"style="padding-top: 5px; text-align: center;">
                        </div>
        <div class="tmbanner" style="padding-top: 5px; text-align: center;">
        <a href="http://tatmedia.ru/" target="_blank"><img src="/tm/banner/tatmedia_200.jpg" width="200" height="117" alt="Татмедиа" /></a>
        </div>
                <div class="tmbanner" style="padding-top: 20px; text-align: center;">
		<a href="http://sntat.ru/" target="_blank"><img src="/tm/banner/sobitiya_200.jpg" width="200" height="101" alt="События" /></a>
		</div>
        <div class="tmbanner" style="padding-top: 20px; text-align: center;">
		<a href="http://tatar-inform.ru/" target="_blank"><img src="/tm/banner/tatar-inform_200.jpg" width="200" height="101" alt="ИА Татар-информ" /></a>
		</div>
        		</div>
		<!--\\Левая колонка-->
        
		<!--Правая колонка-->
		<div class="sidebar" id="sideRight">
		<div id="scroll-03">
        
    </div>
		<div class="today" >
  <h4>
    Сегодня 18.05.17  </h4>
</div>

		
        <div class="block banner" >
   <div class="flexbannergroup banner" ><div class="flexbanneritem banner" ><div class="advert banner" style="margin:0 auto; display:block;width:240px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/mebel25.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=821" style="width:240px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="block banner" >
   <div class="flexbannergroup banner" ><div class="flexbanneritem banner" ><div class="advert banner" style="margin:0 auto; display:block;width:240px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/voda.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=852" style="width:240px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="block banner" >
   <div class="flexbannergroup banner" ><div class="flexbanneritem banner" ><div class="advert banner" style="margin:0 auto; display:block;width:240px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/podpiska_ipad-200x4002.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=847" style="width:240px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="block" >
    	<h2>	
	 
		Самое читаемое    		
  	</h2>
   <div class="headlines" style="display:block;">
  <ul class="headline">
    	<li>
	      <span class="tmb">09 Май 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/31556-v-kukmore-zhenschinu-sbil-poezd.html" title="Продолжить чтение &quot;В Кукморе женщину сбил поезд &quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/44b839236cb105e6cac26d39f2b66dca_XS.jpg" alt="В Кукморе женщину сбил поезд " /></a>
	        		<h3><a href="/ru/the-news/item/31556-v-kukmore-zhenschinu-sbil-poezd.html">В Кукморе женщину сбил поезд </a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">30 Апрель 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/31211-v-kukmore-proizoshel-pozhar-foto.html" title="Продолжить чтение &quot;В Кукморе горит здание (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/3a67ea86771930ebd8847ebfb08f582e_XS.jpg" alt="В Кукморе горит здание (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/31211-v-kukmore-proizoshel-pozhar-foto.html">В Кукморе горит здание (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">11 Май 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/31602-v-den-pobedyi-v-kukmorskom-rayone-proizoshel-pozhar.html" title="Продолжить чтение &quot; В День Победы в Кукморском районе произошел пожар&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/aafecc759fc4d68476295ae2cc80afd9_XS.jpg" alt=" В День Победы в Кукморском районе произошел пожар" /></a>
	        		<h3><a href="/ru/the-news/item/31602-v-den-pobedyi-v-kukmorskom-rayone-proizoshel-pozhar.html"> В День Победы в Кукморском районе произошел пожар</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">18 Апрель 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/30778-v-kukmore-proizoshel-pozhar-foto.html" title="Продолжить чтение &quot;В Кукморе произошел пожар (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/0e45f777bdc925ddd17c9a713fae3594_XS.jpg" alt="В Кукморе произошел пожар (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/30778-v-kukmore-proizoshel-pozhar-foto.html">В Кукморе произошел пожар (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">30 Апрель 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/31209-v-kukmorskom-rayone-proizoshel-pozhar.html" title="Продолжить чтение &quot;В Кукморском районе произошел пожар&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/a5886d86eb82f551f98f1fc4467c5ab3_XS.jpg" alt="В Кукморском районе произошел пожар" /></a>
	        		<h3><a href="/ru/the-news/item/31209-v-kukmorskom-rayone-proizoshel-pozhar.html">В Кукморском районе произошел пожар</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">07 Май 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/31480-vot-chto-stalo-so-zvezdoy-ispolnivshey-glavnuyu-rol-v-brazilskom-seriale-“klon”-foto.html" title="Продолжить чтение &quot;Вот что стало со звездой, исполнившей главную роль в бразильском сериале &ldquo;Клон&rdquo; (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/e8cd2bc8d85cf7c3b0bffaa2445a228b_XS.jpg" alt="Вот что стало со звездой, исполнившей главную роль в бразильском сериале “Клон” (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/31480-vot-chto-stalo-so-zvezdoy-ispolnivshey-glavnuyu-rol-v-brazilskom-seriale-“klon”-foto.html">Вот что стало со звездой, исполнившей главную роль в бразильском сериале “Клон” (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">26 Апрель 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/31078-02-soobschaet-proisshestviya-proizoshedshie-v-kukmore.html" title="Продолжить чтение &quot;02 сообщает: происшествия, произошедшие в Кукморе&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/e74671c102c1be6fb8b1ce28f2a2f1c1_XS.jpg" alt="02 сообщает: происшествия, произошедшие в Кукморе" /></a>
	        		<h3><a href="/ru/the-news/item/31078-02-soobschaet-proisshestviya-proizoshedshie-v-kukmore.html">02 сообщает: происшествия, произошедшие в Кукморе</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
      </ul>
  </div></div>
<div class="block" style="height:162px;">
    	<h2>	
	 
		Погода    		
  	</h2>
   <style type='text/css'>
.gmtbl{background-color: #ffffff; border: 1px solid #ffffff;}
.gmtdttl{font-size: 110%; font-weight: bold; color: #0e40e2; text-align:center;  background-color: #ffffff}
.gmtdtext {font-size: 100%; font-weight: normal; color: #000000;text-align:center;}
.tddiv { text-align: left !important;}
div#cntdiv{ position:absolute; display:block;}
div#infselectlist{ background-color: #ffffff; border: 1px solid #7c7c7c; width:100%; height:100%; position:relative; top:1; left:0; right:0; visibility:hidden; cursor:pointer;}
div#hiddentl{ position:relative; top:1; left:0; right:0; visibility:hidden;}
</style>

<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/js/showtlist_new.js'></script>
<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/js/ldata_new.js'></script>
<table border=0 width=180><tr><td>
 <div id='informer1'></div>
<div id='infscript' style='visibility:hidden'></div>
<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/2.php?tnumber=1&city0=12811%D0%9A%D1%83%D0%BA%D0%BC%D0%BE%D1%80&codepg=utf-8&par=4&inflang=rus&domain=ru&vieinf=1&p=1&w=1&tblstl=gmtbl&tdttlstl=gmtdttl&tdtext=gmtdtext&new_scheme=1'></script>
</td></tr></table></div>
<div class="block" >
   <script type="text/javascript" src="//vk.com/js/api/openapi.js?82"></script><!-- VK Widget -->
<div id="vk_groups">
	&nbsp;</div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "221", height: "290"}, 33406351);
</script></div>
<div class="blockbanner" >
   <p>
	<a href="https://uslugi.tatarstan.ru/" target="_blank"><img alt="" src="http://mic.tatarstan.ru/file/Image/Врач_37х60_1.jpg" /></a></p></div>
<div class="blockbanner" >
   <!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://abc.filial.tatmedia.com/www/delivery/...'
  * to
  *   'https://abc.filial.tatmedia.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=346");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/OCLMw4XydT0" frameborder="0" allowfullscreen></iframe></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/Tsei5POzVg0" frameborder="0" allowfullscreen></iframe></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/5-TcHPwftnk" frameborder="0" allowfullscreen></iframe></div>

		<div align="center">
		<div class="right_bottom">
    <!--/* OpenX Javascript Tag v2.8.7 */--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=37&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=ada4d2f6&amp;cb=111222333' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=37&amp;cb=111222333&amp;n=ada4d2f6' border='0' alt='' /></a></noscript></div>

		</div>
        <div style="padding-top:10px;display:none;" align="center">
		
		</div>
		</div>
		<!--\\Правая колонка-->

	</div>
    <!--\\Контент-->


<div id="footer" class="test11">
 
		 &copy; 2011 - 2017.&nbsp;Хезмәт даны . Все права защищены.<br>&copy; ТАТМЕДИА. Все материалы, размещенные на сайте, защищены законом.<br> Перепечатка, воспроизведение и распространение в любом объеме информации, <br> размещенной на сайте , возможна только с письменного согласия редакций СМИ.<br>При поддержке Республиканского агентства по печати и массовым коммуникациям «Татмедиа».<a style="display:block; float:right; background: url('/tm/tm3.png') no-repeat scroll 0 0 transparent; width: 230px; height: 73px; margin:-40px -12px 0px 0px;" target="_blank" href="http://www.tatmedia.com/">&nbsp;</a> 
 
<p style="margin:4px 0px 0px 0px;">Наименование СМИ:&nbsp;Хезмэт даны (Трудовая слава)<br/>№ свидетельства о регистрации СМИ, дата:&nbsp;Эл №ФС77-47627 от 07.12.2011<br/><p style="margin:4px 0px 0px 0px;">выдано Федеральной службой
по надзору в сфере связи, <br />информационных технологий и массовых коммуникаций</p>ФИО Главного редактора:&nbsp;Шарипова Гульгена Мударисовна<br/>Адрес редакции:&nbsp;422110, пос. Кукмор, ул. Ленина, д. 39<br/>Телефон редакции:&nbsp;(84364) 2-66-50<br/>Учредитель СМИ:&nbsp;ОАО «ТАТМЕДИА»<br/></p>




		 	<div id="yandex">
	<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter9686197 = new Ya.Metrika({id:9686197, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/9686197" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	</div>
			<div id="liveinternet">
			<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->		</div>
		<div id="google">
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25839545-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	</div>
		<div id="TNS counter">
	<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*tatmedia_ru/ru/UTF-8/tmsec=kukmorrt_total/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****tatmedia_ru/ru/UTF-8/tmsec=kukmorrt_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->	</div>
	
	 <!--img alt="" src="http://shahrichalli.ru/images/M_images/12plus.png" style="height:32px" /-->
 <img id="olding" style="height:50px;margin-top: -58px;margin-right: 7px;float:right;" alt="" src="http://tatmedia.ru/skin/default/footer/16plus.png" />
 	
    </div>

<input type="hidden" value="item" /><!-- time 0.0054330825805664 -->  </div>
</body>

</html>
