<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <base href="http://www.kukmor-rt.ru/the-news/item/31112-delegatsiya-pod-rukovodstvom-glavyi-kukmorskogo-rayona-prinyala-uchastie-v-iii-s'ezd-narodov-tatarstana-foto.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="газета, Трудовая слава, Хезмет даны" />
  <meta name="title" content="Делегация под руководством главы Кукморского района приняла участие в III съезд народов Татарстана (фото)" />
  <meta name="author" content="Зумара Зиганшина, делегат съезда" />
  <meta name="description" content=" В торгово-развлекательном комплексе &laquo;Корстон&raquo; в Казани состоялся III съезд народов Татарстана. На мероприятие были приглашены 730 делегат..." />
  <meta name="generator" content="tatmedia.com" />
  <title>Делегация под руководством главы Кукморского района приняла участие в III съезд народов Татарстана (фото) - Хезмәт даны</title>
  <link href="/ru/component/jcomments/feed/com_k2/31112.html" rel="alternate" type="application/rss+xml" title="Делегация под руководством главы Кукморского района приняла участие в III съезд народов Татарстана (фото)" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kukmor-rt.ru/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jflanguageselection/tmpl/mod_jflanguageselection.css" type="text/css" />
  <link rel="stylesheet" href="/tm/tm.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.kukmor-rt.ru/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/com_acymailing/js/acymailing_module.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.kukmor-rt.ru/';<!--
					var acymailing = Array();
					acymailing['NAMECAPTION'] = 'Имя';
					acymailing['NAME_MISSING'] = 'Пожалуйста, введите ваше имя';
					acymailing['EMAILCAPTION'] = 'Введите адрес эл.почты';
					acymailing['VALID_EMAIL'] = 'Пожалуйста, введите правильный эл. адрес';
					acymailing['ACCEPT_TERMS'] = 'Пожалуйста, ознакомьтесь с \"Правилами и условиями\"';
					acymailing['CAPTCHA_MISSING'] = 'Пожалуйста, введите защитный код, отображаемый на картинке';
					acymailing['NO_LIST_SELECTED'] = 'Пожалуйста, выберите рассылки, на которые вы хотите подписаться';
			//-->
  </script>

 <title>Делегация под руководством главы Кукморского района приняла участие в III съезд народов Татарстана (фото) - Хезмәт даны</title>  
  <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/style.css" />
    <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/adsmanager.css" />
	    <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/phocaguestbook.css" />
  <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/colors/blue.css" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  
  <script src="/templates/Newspaper_Template/js/jquery-1.4.2.min.js" type="text/javascript"></script> 
    <script src="/templates/Newspaper_Template/js/scrolltopcontrol.js" type="text/javascript"></script>
    
<script type="text/javascript">
$j=jQuery.noConflict(); 
</script>
  <script src="/templates/Newspaper_Template/js/loopedslider.js" type="text/javascript" charset="utf-8"></script>
    <script src="/templates/Newspaper_Template/js/001.js" type="text/javascript" charset="utf-8"></script>
  <link rel="stylesheet" type="text/css" href="/media/custom.css" />
      <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
</head>

<body><input type="hidden" value="kukmor-rt"/>
<div id="header-banner"><!--/* OpenX Javascript Tag v2.8.7 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=178");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=a5ed5259&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=178&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ed5259' border='0' alt='' /></a></noscript></div>
  <div id="main_container">
    <!--Шапка-->
    <div id="header">
      <a href="/" style="width:500px;float:left;">
	  <img height="85" src="/images/logo.jpg" alt="Делегация под руководством главы Кукморского района приняла участие в III съезд народов Татарстана (фото) - Хезмәт даны" />
	  </a>
	  
	  <div id="header3" class="yjsgxhtml" style="">
		<div class="yjsquare">
		<div class="yjsquare_in" style="height:">
		   

 <a id="tmlogo" alt="Информационный Портал респ.Татарстан" target="_blank" href="http://www.tatmedia.ru/">
  <img src="/tm/tm.png" style="float:right;">
  </a>
		</div>
		</div>
        <div style="clear: both; float: right; margin-top: -35px; padding-right: 9px;"><div id="jflanguageselection"><ul class="jflanguageselection"><li><a href="/tt.html" ><img src="http://www.kukmor-rt.ru/components/com_joomfish/images/flags/tt.gif" alt="Татарча" title="Татарча" border="0" class="langImg"/><span lang="tt" xml:lang="tt">Татарча</span></a></li><li id="active_language"><a href="/ru.html" ><img src="http://www.kukmor-rt.ru/components/com_joomfish/images/flags/ru.gif" alt="Русский" title="Русский" border="0" class="langImg"/><span lang="ru" xml:lang="ru">Русский</span></a></li></ul></div><!--JoomFish V2.1.7 (Dafad)-->
<!-- &copy; 2003-2011 Think Network, released under the GPL. -->
<!-- More information: at http://www.joomfish.net -->
</div>
	</div>	  
	 <div id="social"><p oldstyle="top: 46px; right: 0px; position: absolute;">
	<a href="http://vk.com/hezmetdani" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/vkontakte.jpg" style="height: 30px;" /></a> <a href="https://twitter.com/XezmetDany" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/twitter.jpg" style="height: 30px;" /></a> <a href="https://ru-ru.facebook.com/people/%D0%A2%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D1%8F-%D0%A1%D0%BB%D0%B0%D0%B2%D0%B0/100010491850705&#10;" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/facebook.jpg" style="height: 30px;" /></a> <a href="http://ok.ru/profile/571854104250" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/odnoklassniki.jpg" style="height: 30px;" /></a></p></div>
          </div>
    <!--\\Шапка-->
    <!--Верхнее меню-->
	   <!--top menu-->

   <div id="menu_top">
        <ul><li><a href="http://www.kukmor-rt.ru/"><span>Главная</span></a></li><li class="active"><a href="/ru/the-news.html"><span>Новости</span></a></li><li><a href="/ru/2011-05-09-23-44-15.html"><span>Редакция</span></a></li><li><a href="/ru/ads.html"><span>Реклама</span></a></li><li><a href="/ru/subscribe.html"><span>Подписка</span></a></li><li><a href="/ru/gallery.html"><span>Фотогалерея</span></a></li><li><a href="/ru/about.html"><span>О газете</span></a></li><li><a href="/ru/2011-07-26-11-18-37.html"><span>Объявления</span></a></li><li><a href="/ru/contakts.html"><span>Контакты</span></a></li><li><a href="/ru/vakansii.html"><span>Вакансии</span></a></li></ul>
    </div>
    <!-- end top menu -->
	
    <!--\\Верхнее меню-->

    <!--Контент-->
    <div id="middle">

		<!--Середина -->
		<div id="con_container">
			<div id="content">
			<div id="scroll-01">
        
    </div>
	<div id="scroll-02">
        
    </div>
			 
						 
				  <div id="material">
  <h1>Делегация под руководством главы Кукморского района приняла участие в III съезд народов Татарстана (фото)</h1>
  <p class="under_head">
    	<!-- Date created -->
    27 Апрель 2017        		   | <a href="/ru/component/k2/itemlist/category/282-novosti.html">новости</a>
	

											<a class="print" href="/ru/the-news/item/31112-delegatsiya-pod-rukovodstvom-glavyi-kukmorskogo-rayona-prinyala-uchastie-v-iii-s'ezd-narodov-tatarstana-foto.html?tmpl=component&amp;print=1" rel="{handler:'iframe',size:{x:900,y:500}}">
					Печать				</a>
				
		
	  </p>

  	  		  	<a class="modal" href="http://www.kukmor-rt.ru/media/k2/items/cache/864540e6aef95b3da18b2648509e0eef_XL.jpg" title="Делегация под руководством главы Кукморского района приняла участие в III съезд народов Татарстана (фото)">
		  		<img class="mat_img" src="http://www.kukmor-rt.ru/media/k2/items/cache/864540e6aef95b3da18b2648509e0eef_L.jpg" alt="Делегация под руководством главы Кукморского района приняла участие в III съезд народов Татарстана (фото)" />
		  	</a>
	  
		
	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText int">
	  	<p>
	В торгово-развлекательном комплексе &laquo;Корстон&raquo; в Казани состоялся III съезд народов Татарстана. На мероприятие были приглашены 730 делегатов из районов и национально-культурных организаций республики. От нашего района приняли участие девять делегатов под руководством главы района Сергея Димитриева.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText ftt">
	  	
<p>
	На съезде речь шла о развитии этнической культуры, об отношениях общественных организаций с местным руководством. Основной целью съезда было объединение всех народов и сохранение их языков, культуры. На заседании часто звучали слова: &laquo;Пусть на земле будет спокойно, народы живут дружно, под одним солнцем нам всем места хватит&raquo;.</p>
<p>
	В конце съезда была принята резолюция. После пленарной части для всех участников съезда в Татарском академической государственной театре оперы и балета имени Мусы Джалиля был показан концерт. Кукморская делегация также была на Гала-концерте фестиваля &laquo;Созвездие-Йолдызлык&raquo;.</p>
<p style="overflow: hidden; margin-bottom: 15px; color: rgb(54, 54, 54); font-family: tahoma, arial, verdana;">
	<img alt="" src="http://www.kukmor-rt.ru/images/stories/images/%D1%85%D0%B01(2).jpg" style="border: none; max-width: 480px !important; width: 450px; height: 338px;" /></p>
<p style="overflow: hidden; margin-bottom: 15px; color: rgb(54, 54, 54); font-family: tahoma, arial, verdana;">
	<img alt="" src="http://www.kukmor-rt.ru/images/stories/images/%D1%85%D0%B02(2).jpg" style="border: none; max-width: 480px !important; width: 450px; height: 338px;" /></p>
<p style="overflow: hidden; margin-bottom: 15px; color: rgb(54, 54, 54); font-family: tahoma, arial, verdana;">
	<img alt="" src="http://www.kukmor-rt.ru/images/stories/images/%D1%85%D0%B03(1).jpg" style="border: none; max-width: 480px !important; width: 450px; height: 338px;" /></p>
<p style="overflow: hidden; margin-bottom: 15px; color: rgb(54, 54, 54); font-family: tahoma, arial, verdana;">
	<img alt="" src="http://www.kukmor-rt.ru/images/stories/images/%D1%85%D0%B04(1).jpg" style="border: none; max-width: 480px !important; width: 450px; height: 338px;" /></p>
<p style="overflow: hidden; margin-bottom: 15px; color: rgb(54, 54, 54); font-family: tahoma, arial, verdana;">
	<img alt="" src="http://www.kukmor-rt.ru/images/stories/images/%D1%85%D0%B05.jpg" style="border: none; max-width: 480px !important; width: 450px; height: 338px;" /></p>
<p style="overflow: hidden; margin-bottom: 15px; color: rgb(54, 54, 54); font-family: tahoma, arial, verdana;">
	<img alt="" src="http://www.kukmor-rt.ru/images/stories/images/%D1%85%D0%B06.jpg" style="border: none; max-width: 480px !important; width: 450px; height: 338px;" /></p>
<p style="overflow: hidden; margin-bottom: 15px; color: rgb(54, 54, 54); font-family: tahoma, arial, verdana;">
	<img alt="" src="http://www.kukmor-rt.ru/images/stories/images/%D1%85%D0%B07.jpg" style="border: none; max-width: 480px !important; width: 450px; height: 338px;" /></p>
<p style="overflow: hidden; margin-bottom: 15px; color: rgb(54, 54, 54); font-family: tahoma, arial, verdana;">
	<img alt="" src="http://www.kukmor-rt.ru/images/stories/images/%D1%85%D0%B08.jpg" style="border: none; max-width: 480px !important; width: 450px; height: 338px;" /></p>
<p style="overflow: hidden; margin-bottom: 15px; color: rgb(54, 54, 54); font-family: tahoma, arial, verdana;">
	&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p>	  </div>
	  	  
            

		<div class="clr"></div>
   	<p class="author">
	      <p class="author" style="text-align: right;"><br><strong>Зумара Зиганшина, делегат съезда</strong></p>
      	  </p>




				
<!-- Кнопка Мне Нравится --> 

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script>


<!-- Конец кнопки Мне Нравится -->
		

		</br>
<p>	Будь в курсе последних событий! Читай <a target="blank_" href="http://tatmedia.ru"><strong>tatmedia.ru</strong></a></p>
</br>

<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div> 
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'ru'}</script>
		<g:plusone></g:plusone>
		<div class="clear"></div>
	    
      
  
    <div class="itemNavigation">
  	<span class="itemNavigationTitle">Еще в этой категории:</span>

				<a class="itemPrevious" href="/ru/the-news/item/31111-pozhilyie-suprugi-skonchalis-v-odin-den-s-raznitsey-v-40-minut.html">
			&laquo; Пожилые супруги скончались в один день с разницей в 40 минут		</a>
		
				<a class="itemNext" href="/ru/the-news/item/31114-goroskop-na-28-aprelya-kozerogi-proyavyat-generalskie-sposobnosti-teltsyi-ne-ustoyat-pered-soblaznami.html">
			Гороскоп на 28 апреля: Козероги проявят генеральские способности, Тельцы не устоят перед соблазнами &raquo;
		</a>
		
  </div>
  

    <!-- K2 Plugins: K2CommentsBlock -->
  <script type="text/javascript">
<!--
var jcomments=new JComments(31112, 'com_k2','/index.php?option=com_jcomments&amp;tmpl=component&amp;lang=');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<a href="#jcommentstm" id="jcommentstm"></a>
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Имя (обязательное)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-Mail (обязательное)</label>
</p>
<p style="display:none;">
	<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	<label for="comments-form-homepage">Сайт</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=61498" width="121" height="60" alt="Защитный код" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="31112" />
	<input type="hidden" name="object_group" value="com_k2" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.kukmor-rt.ru/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"></div>
</div>  
 
</div>

		<div class="block">	<link rel="stylesheet" href="/tinews/tinews.css" type="text/css" />
<div class="tinews">
    <div class="tinews-title">В Республике</div>
    <!--/* OpenX Javascript Tag v2.8.7 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=273");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550715/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/TUHI2443_s.jpg" width="100" height="100" alt="" />
        В Адмиралтейском саду и сквере имени Васильченко Казани пройдет субботник    </a>
    <br />
    В парках и скверах Кировского и Московского районов Казани проведут масштабную уборку.    <br /><span>21:54 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550719/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0370_s.jpg" width="100" height="100" alt="" />
        На Ново-Татарском кладбище проведут уборку сотрудники ДУМ Татарстана    </a>
    <br />
    На кладбище в Ново-Татарской слободе Казани похоронены известные деятели культуры, искусства и религии.    <br /><span>21:43 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550724/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0381_s.jpg" width="100" height="100" alt="" />
        В 2017 году в Нижнекамском районе заработает система выявления источников загазованности воздуха    </a>
    <br />
    Система мониторинга состояния атмосферного воздуха позволит снизить загрязнение окружающей среды.     <br /><span>21:22 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550723/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/a029_s.jpg" width="100" height="100" alt="" />
        40 новых деревьев появятся на Аллее депутатов в Казани    </a>
    <br />
    Посадка деревьев пройдет в парке «Сосновая роща» в рамках общегородского субботника.    <br /><span>21:01 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550728/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0380_s.jpg" width="100" height="100" alt="" />
        Объявлены победители конвейера проектов «Наш Татарстан»    </a>
    <br />
    Авторы лучших социальных, научных и творческих проектов получат поддержку профильных министерств и смогут воплотить свои идеи в жизнь.    <br /><span>20:41 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550727/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0376_s.jpg" width="100" height="100" alt="" />
        В Культурном центре МВД состоялась премьера спектакля «Помним и любим!»    </a>
    <br />
    Вниманию публики была представлена антология казанской поэзии о войне.    <br /><span>20:32 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550726/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0378_s.jpg" width="100" height="100" alt="" />
        «Алексеевскдорстрой» проводит работы по подготовке автодорог к лету    </a>
    <br />
    В настоящее время проводится ямочный ремонт, санация трещин, покраска автобусных павильонов и бордюров, укладка асфальта, уборка мусора и так далее.    <br /><span>20:23 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550627/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/g3380_s.jpg" width="100" height="100" alt="" />
        Казанские врачи изучили методику тотальной лапароскопической гистерэктомии    </a>
    <br />
    Тренинг посвящен осложнениям, с которыми сталкиваются врачи во время операций, и вариантам предупреждения этих осложнений.      <br /><span>20:19 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550722/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0375_s.jpg" width="100" height="100" alt="" />
        Президент РТ мэру Риги: «Мы заинтересованы во взаимовыгодной кооперации»    </a>
    <br />
    Латвия традиционно входит в число основных зарубежных партнеров Татарстана.    <br /><span>20:00 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550718/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0371_s.jpg" width="100" height="100" alt="" />
        Видео: Писатель Веллер швырнул микрофоном и стаканом в радиоведущую    </a>
    <br />
    Веллер швырнул в Бычкову микрофон, выплеснул содержимое чашки на голову Ольги, а затем со всего маху бросил посуду об стенку.     <br /><span>19:49 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550699/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0369_s.jpg" width="100" height="100" alt="" />
        «Алексеевскдорстрой» отремонтирует дороги Казани полимерно-битумными вяжущими    </a>
    <br />
    В этом году предприятие проведет ремонт дорог на 12 улицах Казани.    <br /><span>19:28 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550708/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/7939_s.jpg" width="100" height="100" alt="" />
        Минобороны РФ анонсировало модернизацию бомбардировщиков Ту-22М3 и Ту-160    </a>
    <br />
    Производиться модернизация должна будет на Казанском авиационном заводе имени Горбунова.    <br /><span>19:07 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550704/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0351_s.jpg" width="100" height="100" alt="" />
        Фото: Рыбак из Нижнекамска утонул в реке    </a>
    <br />
    Присшествие случилось около населенного пункта Ильинка на реке Каме.    <br /><span>19:01 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550700/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0367_s.jpg" width="100" height="100" alt="" />
        Автоинспекторы Татарстана наказали 900 водителей за разговоры по телефону    </a>
    <br />
    Основной причиной аварийности, по информации ГИБДД, является человеческий фактор, в том числе и разговор за рулем по мобильному телефону.    <br /><span>18:41 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550701/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0359_s.jpg" width="100" height="100" alt="" />
        Казань и Рига заключили соглашение о двустороннем сотрудничестве    </a>
    <br />
    Соглашение о сотрудничестве предполагает обмен опытом и специалистами между двумя городами в разных сферах.    <br /><span>18:40 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550694/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0350_s.jpg" width="100" height="100" alt="" />
        На инвестиции глобальных венчурных капиталистов претендуют девять казанских проектов    </a>
    <br />
    В число 50 компаний, отобранных на Российский венчурный форум, вошли местные стартапы, которым международные эксперты поставили высшие баллы.    <br /><span>18:32 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550696/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/4887_s.jpg" width="100" height="100" alt="" />
        Рустам Минниханов – в топе-5 рейтинга глав регионов в сфере ЖКХ    </a>
    <br />
    Возглавил составленный компанией «Медиалогия» рейтинг Сергей Собянин.    <br /><span>18:00 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550690/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0347_s.jpg" width="100" height="100" alt="" />
        В нефтегазохимическом комплексе РТ главный рост выручки за квартал дала добыча и переработка нефти    </a>
    <br />
    В республике увеличен выпуск автошин,  каучуков, техуглерода, моющих средств, полиэтилена и полистирола, но снижен выпуск нефтепродуктов.    <br /><span>17:40 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550630/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/g3377_s.jpg" width="100" height="100" alt="" />
        Татарстанцы смогут узнать о загрязнении Кабана и Булака в прошлом    </a>
    <br />
    В Госкомитете по архивному делу проходит выставка, посвященная Году экологии.    <br /><span>17:31 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550670/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0316_s.jpg" width="100" height="100" alt="" />
        Ученики Alabuga International School научили всемирную Сеть готовить чак-чак    </a>
    <br />
    Елабужская школа выпустила шуточный проморолик, в котором дети рассказывают англоговорящему миру о национальной татарской сладости.    <br /><span>17:20 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550688/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0341_s.jpg" width="100" height="100" alt="" />
        В Татарстане росгвардейцы провели почти шесть тысяч проверок сохранности оружия    </a>
    <br />
    В Управлении Росгвардии по РТ подвели итоги деятельности подразделений лицензионно-разрешительной работы.    <br /><span>17:19 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550689/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0342_s.jpg" width="100" height="100" alt="" />
        Совет директоров «Татнефти» рекомендовал увеличить дивидендные выплаты    </a>
    <br />
    Ранее компания выплачивала дивиденды в размере примерно 30 процентов от чистой прибыли по РСБУ, теперь предлагается выплатить около 50 процентов.    <br /><span>17:16 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550685/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0340_s.jpg" width="100" height="100" alt="" />
        Возбуждено уголовное дело по факту оставления младенца у КДМЦ в Челнах    </a>
    <br />
    По результатам проверки следователи СКР приняли решение возбудить уголовное дело.    <br /><span>17:00 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550682/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0328_s.jpg" width="100" height="100" alt="" />
        Следком начал проверку после обнаружения младенца у КДМЦ в Челнах     </a>
    <br />
    По результатам проверки будет принято процессуальное решение.    <br /><span>16:44 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550676/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0322_s.jpg" width="100" height="100" alt="" />
        Стратегию-2030 обсудили на заседании попечительского совета Инвестиционно-венчурного фонда РТ    </a>
    <br />
    В ходе заседания участники также рассмотрели поддержку вузовской науки.    <br /><span>16:08 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550677/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0321_s.jpg" width="100" height="100" alt="" />
        В Зеленодольске загорелась многоэтажка на новостройке    </a>
    <br />
    Причина возгорания – нарушение правил пожарной безопасности при проведении электрогазосварочных работ.     <br /><span>16:07 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550594/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0323_s.jpg" width="100" height="100" alt="" />
        РЖД предложит пассажирам халяль-меню в конце года    </a>
    <br />
    Уже налажены поставки халяльной продукции в авиакомпании  «Аэрофлот» и «ЮТэйр».    <br /><span>16:04 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550633/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/g3387_s.jpg" width="100" height="100" alt="" />
        В Елабуге начался ремонт дорог    </a>
    <br />
    Всего в этом году планируется обновить около 20 км городских и сельских дорог.    <br /><span>15:55 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550668/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/9695_s.jpg" width="100" height="100" alt="" />
        В Кремле стартовала встреча Президента РФ с Премьер-министром Японии    </a>
    <br />
    «Япония – наш добрый сосед и очень перспективный партнер», – заявил Путин.    <br /><span>15:25 27.04.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550660/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/04/27/0313_s.jpg" width="100" height="100" alt="" />
        За 30 лет площадь Раифского озера сократилась на 2,5 гектара    </a>
    <br />
    По данным руководства Волжско-Камского государственного заповедника, глубина водного объекта уменьшилась на 8 метров.    <br /><span>15:18 27.04.2017</span>
</div>
        <div class="tinews-more"><a href="javascript:tatarInformShowMore()">Показать еще</a></div>
</div>
<script src="/tinews/tinews.js"></script>
 </div>
			
	
				</div>
		</div>
		<!--Середина-->

		<!--Левая колонка-->
		<div class="sidebar" id="sideLeft">
            
            <style type="text/css">
.tinewstape {
    border: 1px solid #ccc;
    padding: 6px 4px 10px 5px;
    font-size: 12px;
    font-family: Tahoma;
}
.tinewstape-title {
    display: none;
    padding-left: 2px;
    margin-bottom: 30px;
    font-size: 14px;
    color: #333;
    font-weight: bold;
    text-transform: uppercase;
}
.tinewstape-selector {
    margin-left: -4px;
    margin-bottom: 10px;
    font-size: 11px;
}
.tinewstape-selector a {
    text-transform: uppercase;
    text-decoration: none;
    padding: 3px 5px;
}
.tinewstape-header-rus .tinewstape-selector a {
    color: #0af;
}
.tinewstape-header-tat .tinewstape-selector a {
    color: #0a0;
}
.tinewstape-header-rus .tinewstape-selector a.tinewstape-selector-active {
    background-color: #0af;
    color: #fff;
}
.tinewstape-header-tat .tinewstape-selector a.tinewstape-selector-active {
    background-color: #0a0;
    color: #fff;
}

.tinewstape-item {
    margin-bottom: 15px;
    clear: both;
}
.tinewstape-item a {
    color: #333;
    text-decoration: none;
}
.tinewstape-item  span {
    color: #999;
}
#tinewstape-1-all {
    
}
#tinewstape-1-russia {
    display: none;
}
#tinewstape-1-tatarstan {
    display: none;
}
#tinewstape-2-all {
    
}
#tinewstape-2-russia {
    display: none;
}
#tinewstape-2-tatarstan {
    display: none;
}
</style>
<div class="tinewstape">
        <div class="tinewstape-header-rus">
        <div class="tinewstape-title">Лента новостей</div>
        <div class="tinewstape-selector">
            <a href="#" id="tinewstape-1-selector-all" class="tinewstape-selector-active">Все новости</a>
            <a href="#" id="tinewstape-1-selector-tatarstan">Татарстан</a>
            <a href="#" id="tinewstape-1-selector-russia">Россия</a>
        </div>
    </div>
        <div id="tinewstape-1-all">
                    <div class="tinewstape-item">
    <span>22:12 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550675/" target="_blank">В Москве проходит форум «Журналисты мусульманских стран против экстремизма»</a>
</div>
                    <div class="tinewstape-item">
    <span>22:03 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550657/" target="_blank">В Альметьевске почтили память погибших на ЧАЭС</a>
</div>
                    <div class="tinewstape-item">
    <span>21:54 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550715/" target="_blank">В Адмиралтейском саду и сквере имени Васильченко Казани пройдет субботник</a>
</div>
                </div>
    <div id="tinewstape-1-russia">
                    <div class="tinewstape-item">
    <span>22:12 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550675/" target="_blank">В Москве проходит форум «Журналисты мусульманских стран против экстремизма»</a>
</div>
                    <div class="tinewstape-item">
    <span>20:13 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550725/" target="_blank">Путин и Абэ обсудили совместную хозяйственную деятельность на Южных Курилах</a>
</div>
                    <div class="tinewstape-item">
    <span>19:16 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550713/" target="_blank">Борисов на Казанском авиазаводе: ПАК ДА может совершить первый полет в 2025 году</a>
</div>
                </div>
    <div id="tinewstape-1-tatarstan">
                    <div class="tinewstape-item">
    <span>22:03 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550657/" target="_blank">В Альметьевске почтили память погибших на ЧАЭС</a>
</div>
                    <div class="tinewstape-item">
    <span>21:54 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550715/" target="_blank">В Адмиралтейском саду и сквере имени Васильченко Казани пройдет субботник</a>
</div>
                    <div class="tinewstape-item">
    <span>21:43 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550719/" target="_blank">На Ново-Татарском кладбище проведут уборку сотрудники ДУМ Татарстана</a>
</div>
                </div>
</div>
<div class="blockbanner" >
   <div class="flexbannergroupbanner" ><div class="flexbanneritembanner" ><div class="advertbanner"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=846"target="_blank"><img src="http://www.kukmor-rt.ru/images/banners/vodozona1.jpg" alt="водозона" width="200" height="400"  /></a></div></div></div></div>

<div class="tinewstape">
        <div class="tinewstape-header-rus">
        <div class="tinewstape-title">Лента новостей</div>
        <div class="tinewstape-selector">
            <a href="#" id="tinewstape-2-selector-all" class="tinewstape-selector-active">Все новости</a>
            <a href="#" id="tinewstape-2-selector-tatarstan">Татарстан</a>
            <a href="#" id="tinewstape-2-selector-russia">Россия</a>
        </div>
    </div>
        <div id="tinewstape-2-all">
                                            <div class="tinewstape-item">
    <span>21:43 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550719/" target="_blank">На Ново-Татарском кладбище проведут уборку сотрудники ДУМ Татарстана</a>
</div>
                    <div class="tinewstape-item">
    <span>21:33 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550673/" target="_blank">В Казани стартует бесплатный проект для взрослых и детей «Рисуй Казань»	</a>
</div>
                    <div class="tinewstape-item">
    <span>21:22 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550724/" target="_blank">В 2017 году в Нижнекамском районе заработает система выявления источников загазованности воздуха</a>
</div>
                    <div class="tinewstape-item">
    <span>21:11 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550648/" target="_blank">Зональный этап фестиваля-конкурса «Без бергэ» состоялся в Альметьевске</a>
</div>
                    <div class="tinewstape-item">
    <span>21:01 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550723/" target="_blank">40 новых деревьев появятся на Аллее депутатов в Казани</a>
</div>
                    <div class="tinewstape-item">
    <span>20:50 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550730/" target="_blank">Основатель проекта «Тюбетей»: «Президент у нас не раз бывал» </a>
</div>
                    <div class="tinewstape-item">
    <span>20:41 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550728/" target="_blank">Объявлены победители конвейера проектов «Наш Татарстан»</a>
</div>
        </div>
    <div id="tinewstape-2-russia">
                                            <div class="tinewstape-item">
    <span>19:07 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550708/" target="_blank">Минобороны РФ анонсировало модернизацию бомбардировщиков Ту-22М3 и Ту-160</a>
</div>
                    <div class="tinewstape-item">
    <span>18:53 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550684/" target="_blank">Ученые выяснили, что волнует россиян больше всего</a>
</div>
                    <div class="tinewstape-item">
    <span>18:32 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550694/" target="_blank">На инвестиции глобальных венчурных капиталистов претендуют девять казанских проектов</a>
</div>
                    <div class="tinewstape-item">
    <span>18:20 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550698/" target="_blank">Кредитный портфель розничного бизнеса ВТБ превысил 327 млрд рублей</a>
</div>
                    <div class="tinewstape-item">
    <span>18:12 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550697/" target="_blank">АКИБАНК намерен развить банковский бизнес</a>
</div>
                    <div class="tinewstape-item">
    <span>18:00 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550696/" target="_blank">Рустам Минниханов – в топе-5 рейтинга глав регионов в сфере ЖКХ</a>
</div>
                    <div class="tinewstape-item">
    <span>17:45 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550692/" target="_blank">В Торгово-промышленной палате Набережных Челнов новый генеральный директор</a>
</div>
        </div>
    <div id="tinewstape-2-tatarstan">
                                            <div class="tinewstape-item">
    <span>21:33 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550673/" target="_blank">В Казани стартует бесплатный проект для взрослых и детей «Рисуй Казань»	</a>
</div>
                    <div class="tinewstape-item">
    <span>21:22 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550724/" target="_blank">В 2017 году в Нижнекамском районе заработает система выявления источников загазованности воздуха</a>
</div>
                    <div class="tinewstape-item">
    <span>21:11 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550648/" target="_blank">Зональный этап фестиваля-конкурса «Без бергэ» состоялся в Альметьевске</a>
</div>
                    <div class="tinewstape-item">
    <span>21:01 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550723/" target="_blank">40 новых деревьев появятся на Аллее депутатов в Казани</a>
</div>
                    <div class="tinewstape-item">
    <span>20:50 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550730/" target="_blank">Основатель проекта «Тюбетей»: «Президент у нас не раз бывал» </a>
</div>
                    <div class="tinewstape-item">
    <span>20:41 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550728/" target="_blank">Объявлены победители конвейера проектов «Наш Татарстан»</a>
</div>
                    <div class="tinewstape-item">
    <span>20:32 27.04.2017</span><br />
    <a href="http://www.tatar-inform.ru/news/2017/04/27/550727/" target="_blank">В Культурном центре МВД состоялась премьера спектакля «Помним и любим!»</a>
</div>
        </div>
</div>
<script type="text/javascript">
jQuery(function() {
    jQuery('.tinewstape-selector a').click(function(){
        var s = 'tinewstape-selector-';
        var l = s.length + 2;
        jQuery.each(jQuery('.tinewstape-selector a'), function(i, e) {
            jQuery(e).removeClass('tinewstape-selector-active');
            jQuery('#tinewstape-1-' + jQuery(e).attr('id').substr(l)).hide();
            jQuery('#tinewstape-2-' + jQuery(e).attr('id').substr(l)).hide();
        });
        jQuery(this).addClass('tinewstape-selector-active');
        jQuery('#' + this.id.replace(/-1-/, '-2-')).addClass('tinewstape-selector-active');
        jQuery('#' + this.id.replace(/-2-/, '-1-')).addClass('tinewstape-selector-active');
        jQuery('#tinewstape-1-' + jQuery(this).attr('id').substr(l)).show();
        jQuery('#tinewstape-2-' + jQuery(this).attr('id').substr(l)).show();
        return false;
    });
});
</script>
            <div class="block" >
   <div class="flexbannergroup" ><div class="flexbanneritem" ><div class="advert" style="margin:0 auto; display:block;width:200px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/elektronrus.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=790" style="width:200px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="block" >
   <div class="flexbannergroup" ><div class="flexbanneritem" ><div class="advert" style="margin:0 auto; display:block;width:200px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/pohozi.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=820" style="width:200px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="blockbanner" >
   <!--/* OpenX Javascript Tag v2.8.7 */--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=237");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=a01fbe00&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=237&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a01fbe00' border='0' alt='' /></a></noscript></div>
<div class="block" >
   
<div id="k2ModuleBox115" class="k2SearchBlock ">
  <form action="/ru/component/k2/itemlist/search.html" method="get">
        
    <input name="searchword" maxlength="20" alt="Найти" class="inputbox" type="text" size="20" value="поиск..." onblur="if(this.value=='') this.value='поиск...';" onfocus="if(this.value=='поиск...') this.value='';" />
    
            <input type="submit" value="Найти" class="btn" onclick="this.form.searchword.focus();"/>
          </form>
</div>
</div>
<div class="block" >
    	<h2>	
				
				<a class=" " href="http://kukmor-rt.ru/ru/component/k2/itemlist/category/341-pozdravlyaem.html" >
				поздравления				</a>				   
						
  	</h2>
   
<div id="k2ModuleBox232" class="k2ItemsBlock ">

	
	  <ul>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/30982-pozdravlyaem-andreevu-ekaterinu-mihaylovnu-s-yubileem-–-55-let.html">Поздравляем Андрееву Екатерину Михайловну с юбилеем – 55 лет!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/30982-pozdravlyaem-andreevu-ekaterinu-mihaylovnu-s-yubileem-–-55-let.html" title="Продолжить чтение &quot;Поздравляем Андрееву Екатерину Михайловну с юбилеем &ndash; 55 лет!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/5bf4f171071210b7ff637e7795913f42_S.jpg" alt="Поздравляем Андрееву Екатерину Михайловну с юбилеем – 55 лет!"/>
	      </a>
	      
      	      	 Поздравляем Андрееву Екатерину Михайловну с юбилеем &ndash; 55 лет!      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/30846-pozdravlyaem-orehovu-margaritu-stepanovnu-s-yubileem.html">Поздравляем Орехову Маргариту Степановну с юбилеем!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/30846-pozdravlyaem-orehovu-margaritu-stepanovnu-s-yubileem.html" title="Продолжить чтение &quot;Поздравляем Орехову Маргариту Степановну с юбилеем!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/9a1b008eda6832f10648b6e69f9eef3e_S.jpg" alt="Поздравляем Орехову Маргариту Степановну с юбилеем!"/>
	      </a>
	      
      	      	 У нашей дорогой и любимой мамы Ореховой Маргариты Степановны - юбилей. Ей исполнилось 75 лет.&nbsp; Мы от всей души поздравляем&nbsp; самого дорогого человека в мире с этой&nbsp; прекрасной датой. Желаем&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/30388-segodnya-u-nashey-kollegi-rizili-kurbanovoy-den-rozhdeniya.html">Сегодня у нашей коллеги Ризили Курбановой День рождения! </a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/30388-segodnya-u-nashey-kollegi-rizili-kurbanovoy-den-rozhdeniya.html" title="Продолжить чтение &quot;Сегодня у нашей коллеги Ризили Курбановой День рождения! &quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/460ab32d2edae3fde975cd27b100225f_S.jpg" alt="Сегодня у нашей коллеги Ризили Курбановой День рождения! "/>
	      </a>
	      
      	      	 Нашу дорогую коллегу, талантливого журналиста Курбанову Ризилю Муллагалиевну поздравляем с Днем рождения. От всей души поздравляем тебя с праздником. Желаем увлекательных материалов и статей, популярности и высокой читаемости, интересных собеседников,&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/30244-pozdravlyaem-terentevu-klavdiyu-shageevnu-iz-derevni-verhniy-kumor-s-75-letiem.html">Поздравляем Терентьеву Клавдию Шагеевну из деревни Верхний Кумор с 75-летием!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/30244-pozdravlyaem-terentevu-klavdiyu-shageevnu-iz-derevni-verhniy-kumor-s-75-letiem.html" title="Продолжить чтение &quot;Поздравляем Терентьеву Клавдию Шагеевну из деревни Верхний Кумор с 75-летием!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/7952ff30bc2252021a0658defdcf3ca5_S.jpg" alt="Поздравляем Терентьеву Клавдию Шагеевну из деревни Верхний Кумор с 75-летием!"/>
	      </a>
	      
      	      	 3 апреля у нашего любимого, дорогого, близкого человека Терентьевой Клавдии Шагеевны из деревни Верхний Кумор юбилей &ndash; 75 лет. От всей души поздравляем тебя, родная, с юбилеем. Желаем крепкого здоровья&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/30147-pozdravlyaem-nazarovu-lyubov-valentinovnu-s-yubileem.html">Поздравляем Назарову Любовь Валентиновну с юбилеем!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/30147-pozdravlyaem-nazarovu-lyubov-valentinovnu-s-yubileem.html" title="Продолжить чтение &quot;Поздравляем Назарову Любовь Валентиновну с юбилеем!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/dd9119ae661efe4252a2d2802c3cee85_S.jpg" alt="Поздравляем Назарову Любовь Валентиновну с юбилеем!"/>
	      </a>
	      
      	      	 31 марта у нашей дорогой и любимой мамы Назаровой Любови Валентиновны юбилей &ndash; 65 лет. От всей души поздравляем тебя, родная, с днем рождения. Мамочка! Тебе желаем счастья, Радости, здоровья,&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	</div></div>
<div class="block" >
    	<h2>	
	 
		Рубрики    		
  	</h2>
   <ul><li><a href="/ru/component/k2/itemlist/category/243-.html">ГИБДД сообщает</a></li><li><a href="/ru/component/k2/itemlist/category/254-.html">Спорт</a></li><li><a href="/ru/component/k2/itemlist/category/265-selskoe-hozyaystvo.html">Сельское хозяйство</a></li><li><a href="/ru/component/k2/itemlist/category/282-novosti.html">новости</a></li><li><a href="/ru/component/k2/itemlist/category/295-hochu-skazat.html">Хочу сказать!</a></li><li><a href="/ru/component/k2/itemlist/category/318-smeytes-na-zdorove.html">Смейтесь на здоровье</a></li><li><a href="/ru/component/k2/itemlist/category/341-pozdravlyaem.html">Поздравляем!</a></li><li><a href="/ru/component/k2/itemlist/category/357-fotogalereya-kukmora.html">Фотогалерея Кукмора</a></li><li><a href="/ru/component/k2/itemlist/category/358-proisshestviya.html">Происшествия в Кукморе</a></li><li><a href="/ru/component/k2/itemlist/category/364-obschestvo.html">Общество</a></li><li><a href="/ru/component/k2/itemlist/category/365-vyiboryi.html">Выборы</a></li><li><a href="/ru/component/k2/itemlist/category/366-zhizn-rayona.html">Жизнь района</a></li><li><a href="/ru/component/k2/itemlist/category/367-novosti-pensionnogo-fonda.html">Новости Пенсионного фонда</a></li><li><a href="/ru/component/k2/itemlist/category/369-kopilka-sovetov.html">Копилка советов</a></li><li><a href="/ru/component/k2/itemlist/category/373-literaturnaya-mtranichka.html">Литературная страничка</a></li><li><a href="/ru/component/k2/itemlist/category/374-spetsialistyi-sovetuyut.html">Специалисты советуют</a></li><li><a href="/ru/component/k2/itemlist/category/386-prokuratura.html">Прокуратура</a></li><li><a href="/ru/component/k2/itemlist/category/387-iz-vashih-pisem.html">Из ваших писем</a></li><li><a href="/ru/component/k2/itemlist/category/388-sprashivali?-otvechaem.html">Спрашивали? Отвечаем</a></li><li><a href="/ru/component/k2/itemlist/category/393-gosalkogolinspektsiya-soobschaet.html">Госалкогольинспекция сообщает</a></li><li><a href="/ru/component/k2/itemlist/category/395-vyiboryi-deputatov-gosdumyi-federalnogo-sobraniya-rf.html">Выборы депутатов Госдумы Федерального Собрания РФ </a></li><li><a href="/ru/component/k2/itemlist/category/405-god-ekologii.html">Год экологии</a></li><li><a href="/ru/component/k2/itemlist/category/407-fotokonkurs-myi-tak-pohozhi.html">Фотоконкурс "Мы так похожи"</a></li><li><a href="/ru/component/k2/itemlist/category/408-proekt-gorodu-eto-ne-k-litsu.html">Проект "Городу это не к лицу"</a></li></ul></div>
<div class="block" >
    	<h2>	
	 
		Подписка на новости    		
  	</h2>
   <div class="acymailing_module" id="acymailing_module_formAcymailing1">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing1" style="text-align:right" >
		<form id="formAcymailing1" action="/ru/the-news.html" onsubmit="return submitacymailingform('optin','formAcymailing1')" method="post" name="formAcymailing1">
		<div class="acymailing_module_form" >
									<table class="acymailing_form">
				<tr>
												<td class="acyfield_email">
								<input id="user_email_formAcymailing1"  onfocus="if(this.value == 'Введите адрес эл.почты') this.value = '';" onblur="if(this.value=='') this.value='Введите адрес эл.почты';" class="inputbox" type="text" name="user[email]" size="15" value="Введите адрес эл.почты" />
							</td> </tr><tr>					<td  class="acysubbuttons">
												<input class="button subbutton" type="submit" value="Подписаться" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing1'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.kukmor-rt.ru%2Fru%2Fthe-news%2Fitem%2F31112-delegatsiya-pod-rukovodstvom-glavyi-kukmorskogo-rayona-prinyala-uchastie-v-iii-s%27ezd-narodov-tatarstana-foto.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.kukmor-rt.ru%2Fru%2Fthe-news%2Fitem%2F31112-delegatsiya-pod-rukovodstvom-glavyi-kukmorskogo-rayona-prinyala-uchastie-v-iii-s%27ezd-narodov-tatarstana-foto.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing1" />
						<input type="hidden" name="Itemid" value="50"/>			</div>
		</form>
	</div>
	</div></div>
<div class="block" >
    	<h2>	
	 
		Контакты    		
  	</h2>
   <p>
	<strong>Юридический адрес</strong>: 420097 РТ, Казань , ул. Академическая, 2.</p>
<p>
	<strong>Почтовый адрес</strong>: 422110 РТ, п.Кукмор, ул.Ленина, 39а. А/я. 54.</p>
<p>
	<strong>Тел/факс: 8(84364) 2-65-58</strong>.</p>
<p>
	<strong>Е-mail: hezmat_dani@mail.ru</strong></p>
<p>
	<strong>Издатель</strong>: АО &laquo;Татмедиа&raquo;, 420097 РТ, Казань , ул. Академическая, 2.</p></div>
<div class="block" >
    	<h2>	
	 
		Задать вопрос редакции    		
  	</h2>
     <script type="text/javascript" src="/tm/js/ajax_captcha.js"></script>
  
  <form action="javascript:get(document.getElementById('myform'));" name="myform" id="myform">
    
   <input class="txt" id="wa_name" onclick="clearname()" 
   onfocus="clearname()" type="text" value="Имя..." name="name" />
   <input class="txt" id="wa_email" onclick="clearemail()" 
   onfocus="clearemail()"  type="text" value="E-mail..." name="email" />
   <input class="txt" id="wa_subject" onclick="clearsubject()" 
   onfocus="clearsubject()" type="text" value="Тема..." name="subject" />
   <textarea id="mytextarea" rows="" cols="" class="txt textarea" 
   onclick="clearbody()" onfocus="clearbody()" 
   style="overflow:auto; height:50px"  name="mytextarea">Ваше сообщение</textarea>
   <input id="email_address" type="hidden" value="" name="email_address" />
   <br />
	<img id="imgCaptcha" src="/tm/js/create_image.php" 
	onclick="setTimeout('refreshimg()', 300); return false;" alt="Click on me to change image"/>
	&nbsp;&nbsp;
	<input id="txtCaptcha"  class="txt" onclick="clearspam()" 
	onfocus="clearspam()"  type="text" name="txtCaptcha" value="" maxlength="10" size="10" autocomplete="off"/>
	<br /><small><b>* Нажмите для обновления картинки</b></small>
	<br />
	
	<input class="btn" type="button" onclick="sub()" value="Отправить" />
	<div id="myspan"></div>
	<div id="myspan"></div>
</form> <div id="refresh"></div>
   
<script language="javascript" type="text/javascript">
// <![CDATA[

function clearbody() {
if (document.getElementById("mytextarea").value == "Ваше сообщение...") {
document.getElementById("mytextarea").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearname() {
if (document.getElementById("wa_name").value == "Имя...") {
document.getElementById("wa_name").value="";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearemail() {
if (document.getElementById("wa_email").value == "E-mail...") {
document.getElementById("wa_email").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearsubject() {
if (document.getElementById("wa_subject").value == "Тема...") {
document.getElementById("wa_subject").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}

}

function clearspam() {
if (document.getElementById("txtCaptcha").value.length < 1) {
document.getElementById("txtCaptcha").value = "";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}
}


function isValidEmail(str_email) {
   if (str_email.indexOf(".") > 2 && str_email.indexOf("@") > 0) {
   get(document.getElementById('myform'));  
     setTimeout(hidewaform, 500); 
   }
   else {
   alert('Ваш E-mail адрес введен не корректно, попробуйте снова');
   }
}
function hidewaform() {
if (document.getElementById('sendok')) {
 $j('#myform').fadeOut(function(){
   $(this).remove(); $j('#refresh').html("Спасибо!<br />Ваше письмо отправлено.");
   }); }
  
}

function sub() {

if (document.getElementById("wa_subject").value == "Тема..." || document.getElementById("wa_name").value == "Имя..." || document.getElementById("wa_email").value == "E-mail..." || document.getElementById("mytextarea").value == "Ваше сообщение...") {
alert('Необходимо заполнение всех полей');
return false;
}

else {
document.getElementById("email_address").value = "hezmat_dani@mail.ru";
var email_str = document.getElementById("wa_email").value;
isValidEmail(email_str);
}
}

// ]]>
</script>
</div>

            <div class="tmbanner"style="padding-top: 5px; text-align: center;">
                        </div>
        <div class="tmbanner" style="padding-top: 5px; text-align: center;">
        <a href="http://tatmedia.ru/" target="_blank"><img src="/tm/banner/tatmedia_200.jpg" width="200" height="117" alt="Татмедиа" /></a>
        </div>
                <div class="tmbanner" style="padding-top: 20px; text-align: center;">
		<a href="http://sntat.ru/" target="_blank"><img src="/tm/banner/sobitiya_200.jpg" width="200" height="101" alt="События" /></a>
		</div>
        <div class="tmbanner" style="padding-top: 20px; text-align: center;">
		<a href="http://tatar-inform.ru/" target="_blank"><img src="/tm/banner/tatar-inform_200.jpg" width="200" height="101" alt="ИА Татар-информ" /></a>
		</div>
        		</div>
		<!--\\Левая колонка-->
        
		<!--Правая колонка-->
		<div class="sidebar" id="sideRight">
		<div id="scroll-03">
        
    </div>
		<div class="today" >
  <h4>
    Сегодня 27.04.17  </h4>
</div>

		
        <div class="block banner" >
   <div class="flexbannergroup banner" ><div class="flexbanneritem banner" ><div class="advert banner" style="margin:0 auto; display:block;width:240px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/magkamebel.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=821" style="width:240px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="block banner" >
   <div class="flexbannergroup banner" ><div class="flexbanneritem banner" ><div class="advert banner" style="margin:0 auto; display:block;width:240px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/podpiska_ipad-200x4002.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=847" style="width:240px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="block" >
    	<h2>	
	 
		Самое читаемое    		
  	</h2>
   <div class="headlines" style="display:block;">
  <ul class="headline">
    	<li>
	      <span class="tmb">03 Апрель 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/30256-v-kukmorskom-rayone-v-rezultate-pozhara-polnostyu-sgorel-dom-foto.html" title="Продолжить чтение &quot;В Кукморском районе в результате пожара полностью сгорел дом (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/2bb531f2fc8dd01186a9945485007adf_XS.jpg" alt="В Кукморском районе в результате пожара полностью сгорел дом (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/30256-v-kukmorskom-rayone-v-rezultate-pozhara-polnostyu-sgorel-dom-foto.html">В Кукморском районе в результате пожара полностью сгорел дом (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">30 Март 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/30144-zhitelyu-kukmora-prishili-otrezannuyu-tsirkulyarnoy-piloy-kist.html" title="Продолжить чтение &quot;Жителю Кукмора пришили отрезанную циркулярной пилой кисть&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/9a590f6362a079bd12af91ade2cb3bda_XS.jpg" alt="Жителю Кукмора пришили отрезанную циркулярной пилой кисть" /></a>
	        		<h3><a href="/ru/the-news/item/30144-zhitelyu-kukmora-prishili-otrezannuyu-tsirkulyarnoy-piloy-kist.html">Жителю Кукмора пришили отрезанную циркулярной пилой кисть</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">12 Апрель 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/30575-v-kukmorskom-rayone-iz-doma-ukrali-pochti-500-tyisyach-rubley.html" title="Продолжить чтение &quot;В Кукморском районе из дома украли почти 500 тысяч рублей&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/d33fe167a4ff64f56b427d4bc74be9a3_XS.jpg" alt="В Кукморском районе из дома украли почти 500 тысяч рублей" /></a>
	        		<h3><a href="/ru/the-news/item/30575-v-kukmorskom-rayone-iz-doma-ukrali-pochti-500-tyisyach-rubley.html">В Кукморском районе из дома украли почти 500 тысяч рублей</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">07 Апрель 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/30426-troe-zhiteley-kukmora-pohitili-sumku-u-grazhdanina.html" title="Продолжить чтение &quot;Трое жителей Кукмора похитили сумку у гражданина&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/afc7bfa3ffe3a811c10d2a99a13c93fb_XS.jpg" alt="Трое жителей Кукмора похитили сумку у гражданина" /></a>
	        		<h3><a href="/ru/the-news/item/30426-troe-zhiteley-kukmora-pohitili-sumku-u-grazhdanina.html">Трое жителей Кукмора похитили сумку у гражданина</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">10 Апрель 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/30510-v-kukmore-v-rezultate-pozhara-postradal-muzhchina-foto.html" title="Продолжить чтение &quot;В Кукморе в результате пожара пострадал мужчина (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/0c3befdef54d30d570663d844edfd7c9_XS.jpg" alt="В Кукморе в результате пожара пострадал мужчина (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/30510-v-kukmore-v-rezultate-pozhara-postradal-muzhchina-foto.html">В Кукморе в результате пожара пострадал мужчина (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">18 Апрель 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/30778-v-kukmore-proizoshel-pozhar-foto.html" title="Продолжить чтение &quot;В Кукморе произошел пожар (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/0e45f777bdc925ddd17c9a713fae3594_XS.jpg" alt="В Кукморе произошел пожар (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/30778-v-kukmore-proizoshel-pozhar-foto.html">В Кукморе произошел пожар (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">11 Апрель 2017</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/30551-v-kukmore-proizoshlo-dtp.html" title="Продолжить чтение &quot;В Кукморе произошло ДТП&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/469226c22e2acfe8631c52f5996544de_XS.jpg" alt="В Кукморе произошло ДТП" /></a>
	        		<h3><a href="/ru/the-news/item/30551-v-kukmore-proizoshlo-dtp.html">В Кукморе произошло ДТП</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
      </ul>
  </div></div>
<div class="block" style="height:162px;">
    	<h2>	
	 
		Погода    		
  	</h2>
   <style type='text/css'>
.gmtbl{background-color: #ffffff; border: 1px solid #ffffff;}
.gmtdttl{font-size: 110%; font-weight: bold; color: #0e40e2; text-align:center;  background-color: #ffffff}
.gmtdtext {font-size: 100%; font-weight: normal; color: #000000;text-align:center;}
.tddiv { text-align: left !important;}
div#cntdiv{ position:absolute; display:block;}
div#infselectlist{ background-color: #ffffff; border: 1px solid #7c7c7c; width:100%; height:100%; position:relative; top:1; left:0; right:0; visibility:hidden; cursor:pointer;}
div#hiddentl{ position:relative; top:1; left:0; right:0; visibility:hidden;}
</style>

<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/js/showtlist_new.js'></script>
<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/js/ldata_new.js'></script>
<table border=0 width=180><tr><td>
 <div id='informer1'></div>
<div id='infscript' style='visibility:hidden'></div>
<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/2.php?tnumber=1&city0=12811%D0%9A%D1%83%D0%BA%D0%BC%D0%BE%D1%80&codepg=utf-8&par=4&inflang=rus&domain=ru&vieinf=1&p=1&w=1&tblstl=gmtbl&tdttlstl=gmtdttl&tdtext=gmtdtext&new_scheme=1'></script>
</td></tr></table></div>
<div class="block" >
    	<h2>	
	 
		Опрос    		
  	</h2>
   <form action="index.php" class="voting" method="post" name="form2">


		<b>
			Фотоконкурса “Мы так похожи”!		</b>
	
							
					<p>
						<input type="radio" name="voteid" id="voteid3445" value="3445" alt="3445" />
						<label for="voteid3445">
							Фото №2						</label>
					</p>
				
											
					<p>
						<input type="radio" name="voteid" id="voteid3446" value="3446" alt="3446" />
						<label for="voteid3446">
							Фото №3						</label>
					</p>
				
											
					<p>
						<input type="radio" name="voteid" id="voteid3447" value="3447" alt="3447" />
						<label for="voteid3447">
							Фото №4						</label>
					</p>
				
											
					<p>
						<input type="radio" name="voteid" id="voteid3448" value="3448" alt="3448" />
						<label for="voteid3448">
							Фото №7						</label>
					</p>
				
											
					<p>
						<input type="radio" name="voteid" id="voteid3449" value="3449" alt="3449" />
						<label for="voteid3449">
							Фото №10						</label>
					</p>
				
											
					<p>
						<input type="radio" name="voteid" id="voteid3450" value="3450" alt="3450" />
						<label for="voteid3450">
							Фото №12						</label>
					</p>
				
											
					<p>
						<input type="radio" name="voteid" id="voteid3451" value="3451" alt="3451" />
						<label for="voteid3451">
							Фото №25						</label>
					</p>
				
											
					<p>
						<input type="radio" name="voteid" id="voteid3452" value="3452" alt="3452" />
						<label for="voteid3452">
							Фото №29						</label>
					</p>
				
											
					<p>
						<input type="radio" name="voteid" id="voteid3453" value="3453" alt="3453" />
						<label for="voteid3453">
							Фото №30						</label>
					</p>
				
											
					<p>
						<input type="radio" name="voteid" id="voteid3454" value="3454" alt="3454" />
						<label for="voteid3454">
							Фото №31						</label>
					</p>
				
											
					<p>
						<input type="radio" name="voteid" id="voteid3455" value="3455" alt="3455" />
						<label for="voteid3455">
							Фото №32						</label>
					</p>
				
											
					<p>
						<input type="radio" name="voteid" id="voteid3456" value="3456" alt="3456" />
						<label for="voteid3456">
							Фото №33						</label>
					</p>
				
											
					<p>
						<input type="radio" name="voteid" id="voteid3457" value="3457" alt="3457" />
						<label for="voteid3457">
							Фото №43						</label>
					</p>
				
											
					<p>
						<input type="radio" name="voteid" id="voteid3458" value="3458" alt="3458" />
						<label for="voteid3458">
							Фото №45						</label>
					</p>
				
											<div class="cntr">
				<input type="submit" name="task_button" class="btn" value="ОК" />
				&nbsp;
				<input type="button" name="option" class="btn" value="Итоги" onclick="document.location.href='/ru/component/poll/85-2017-04-26-06-19-15.html'" />
			</div>
	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="85" />
	<input type="hidden" name="8f4d49f7bda1e6167f06b2bcb61063d3" value="1" /></form></div>
<div class="block" >
   <script type="text/javascript" src="//vk.com/js/api/openapi.js?82"></script><!-- VK Widget -->
<div id="vk_groups">
	&nbsp;</div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "221", height: "290"}, 33406351);
</script></div>
<div class="blockbanner" >
   <p>
	<a href="https://uslugi.tatarstan.ru/" target="_blank"><img alt="" src="http://mic.tatarstan.ru/file/Image/Врач_37х60_1.jpg" /></a></p></div>
<div class="blockbanner" >
   <!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://abc.filial.tatmedia.com/www/delivery/...'
  * to
  *   'https://abc.filial.tatmedia.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=346");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/OCLMw4XydT0" frameborder="0" allowfullscreen></iframe></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/Tsei5POzVg0" frameborder="0" allowfullscreen></iframe></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/5-TcHPwftnk" frameborder="0" allowfullscreen></iframe></div>

		<div align="center">
		<div class="right_bottom">
    <!--/* OpenX Javascript Tag v2.8.7 */--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=37&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=ada4d2f6&amp;cb=111222333' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=37&amp;cb=111222333&amp;n=ada4d2f6' border='0' alt='' /></a></noscript></div>

		</div>
        <div style="padding-top:10px;display:none;" align="center">
		
		</div>
		</div>
		<!--\\Правая колонка-->

	</div>
    <!--\\Контент-->


<div id="footer" class="test11">
 
		 &copy; 2011 - 2017.&nbsp;Хезмәт даны . Все права защищены.<br>&copy; ТАТМЕДИА. Все материалы, размещенные на сайте, защищены законом.<br> Перепечатка, воспроизведение и распространение в любом объеме информации, <br> размещенной на сайте , возможна только с письменного согласия редакций СМИ.<br>При поддержке Республиканского агентства по печати и массовым коммуникациям «Татмедиа».<a style="display:block; float:right; background: url('/tm/tm3.png') no-repeat scroll 0 0 transparent; width: 230px; height: 73px; margin:-40px -12px 0px 0px;" target="_blank" href="http://www.tatmedia.com/">&nbsp;</a> 
 
<p style="margin:4px 0px 0px 0px;">Наименование СМИ:&nbsp;Хезмэт даны (Трудовая слава)<br/>№ свидетельства о регистрации СМИ, дата:&nbsp;Эл №ФС77-47627 от 07.12.2011<br/><p style="margin:4px 0px 0px 0px;">выдано Федеральной службой
по надзору в сфере связи, <br />информационных технологий и массовых коммуникаций</p>ФИО Главного редактора:&nbsp;Шарипова Гульгена Мударисовна<br/>Адрес редакции:&nbsp;422110, пос. Кукмор, ул. Ленина, д. 39<br/>Телефон редакции:&nbsp;(84364) 2-66-50<br/>Учредитель СМИ:&nbsp;ОАО «ТАТМЕДИА»<br/></p>




		 	<div id="yandex">
	<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter9686197 = new Ya.Metrika({id:9686197, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/9686197" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	</div>
			<div id="liveinternet">
			<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->		</div>
		<div id="google">
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25839545-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	</div>
		<div id="TNS counter">
	<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*tatmedia_ru/ru/UTF-8/tmsec=kukmorrt_total/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****tatmedia_ru/ru/UTF-8/tmsec=kukmorrt_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->	</div>
	
	 <!--img alt="" src="http://shahrichalli.ru/images/M_images/12plus.png" style="height:32px" /-->
 <img id="olding" style="height:50px;margin-top: -58px;margin-right: 7px;float:right;" alt="" src="http://tatmedia.ru/skin/default/footer/16plus.png" />
 	
    </div>

<input type="hidden" value="item" /><!-- time 0.0043480396270752 -->  </div>
</body>

</html>
