<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <base href="http://www.kukmor-rt.ru/the-news/item/28009-dlya-pozhilyih-grazhdan-kukmora-proveli-lektsii-foto.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="газета, Трудовая слава, Хезмет даны" />
  <meta name="title" content="Для пожилых граждан Кукмора провели лекции (фото)" />
  <meta name="author" content="Редактор" />
  <meta name="description" content=" Медсестрой Центра &laquo;Тылсым&raquo; А.И. Гиматдиновой было проведено занятие по программе &laquo;Осень жизни&raquo;&nbsp; с пожилыми гражданами и..." />
  <meta name="generator" content="tatmedia.com" />
  <title>Для пожилых граждан Кукмора провели лекции (фото) - Хезмәт даны</title>
  <link href="/ru/component/jcomments/feed/com_k2/28009.html" rel="alternate" type="application/rss+xml" title="Для пожилых граждан Кукмора провели лекции (фото)" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kukmor-rt.ru/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jflanguageselection/tmpl/mod_jflanguageselection.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css" type="text/css" />
  <link rel="stylesheet" href="/tm/tm.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.kukmor-rt.ru/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/com_acymailing/js/acymailing_module.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.kukmor-rt.ru/';<!--
					var acymailing = Array();
					acymailing['NAMECAPTION'] = 'Имя';
					acymailing['NAME_MISSING'] = 'Пожалуйста, введите ваше имя';
					acymailing['EMAILCAPTION'] = 'Введите адрес эл.почты';
					acymailing['VALID_EMAIL'] = 'Пожалуйста, введите правильный эл. адрес';
					acymailing['ACCEPT_TERMS'] = 'Пожалуйста, ознакомьтесь с \"Правилами и условиями\"';
					acymailing['CAPTCHA_MISSING'] = 'Пожалуйста, введите защитный код, отображаемый на картинке';
					acymailing['NO_LIST_SELECTED'] = 'Пожалуйста, выберите рассылки, на которые вы хотите подписаться';
			//-->
  </script>

 <title>Для пожилых граждан Кукмора провели лекции (фото) - Хезмәт даны</title>  
  <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/style.css" />
    <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/adsmanager.css" />
	    <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/phocaguestbook.css" />
  <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/colors/blue.css" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  
  <script src="/templates/Newspaper_Template/js/jquery-1.4.2.min.js" type="text/javascript"></script> 
    <script src="/templates/Newspaper_Template/js/scrolltopcontrol.js" type="text/javascript"></script>
    
<script type="text/javascript">
$j=jQuery.noConflict(); 
</script>
  <script src="/templates/Newspaper_Template/js/loopedslider.js" type="text/javascript" charset="utf-8"></script>
    <script src="/templates/Newspaper_Template/js/001.js" type="text/javascript" charset="utf-8"></script>
  <link rel="stylesheet" type="text/css" href="/media/custom.css" />
  
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<input type="hidden" value="kukmor-rt"/>
<div id="header-banner"><!--/* OpenX Javascript Tag v2.8.7 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=178");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=a5ed5259&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=178&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ed5259' border='0' alt='' /></a></noscript></div>
  <div id="main_container">
    <!--Шапка-->
    <div id="header">
      <a href="/" style="width:500px;float:left;">
	  <img height="85" src="/images/logo.jpg" alt="Для пожилых граждан Кукмора провели лекции (фото) - Хезмәт даны" />
	  </a>
	  
	  <div id="header3" class="yjsgxhtml" style="">
		<div class="yjsquare">
		<div class="yjsquare_in" style="height:">
		   

 <a id="tmlogo" alt="Информационный Портал респ.Татарстан" target="_blank" href="http://www.tatmedia.ru/">
  <img src="/tm/tm.png" style="float:right;">
  </a>
		</div>
		</div>
	</div>	  
	 <div id="social"><p style="position: absolute; right: 0; top: 46px;">
	<a href="http://vk.com/hezmetdani" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/vkontakte.jpg" style="height: 30px; " /></a> <a href="https://twitter.com/XezmetDany" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/twitter.jpg" style="height: 30px; " /></a> <a href="https://ru-ru.facebook.com/people/%D0%A2%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D1%8F-%D0%A1%D0%BB%D0%B0%D0%B2%D0%B0/100010491850705
" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/facebook.jpg" style="height: 30px; " /></a> <a href="http://ok.ru/profile/571854104250" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/odnoklassniki.jpg" style="height: 30px; " /></a></p></div>
          </div>
    <!--\\Шапка-->
    <!--Верхнее меню-->
	   <!--top menu-->

   <div id="menu_top">
        <ul><li><a href="http://www.kukmor-rt.ru/"><span>Главная</span></a></li><li class="active"><a href="/ru/the-news.html"><span>Новости</span></a></li><li><a href="/ru/2011-05-09-23-44-15.html"><span>Редакция</span></a></li><li><a href="/ru/ads.html"><span>Реклама</span></a></li><li><a href="/ru/subscribe.html"><span>Подписка</span></a></li><li><a href="/ru/gallery.html"><span>Фотогалерея</span></a></li><li><a href="/ru/about.html"><span>О газете</span></a></li><li><a href="/ru/2011-07-26-11-18-37.html"><span>Объявления</span></a></li><li><a href="/ru/contakts.html"><span>Контакты</span></a></li><li><a href="/ru/vakansii.html"><span>Вакансии</span></a></li></ul>
    </div>
    <!-- end top menu -->
	
    <!--\\Верхнее меню-->

    <!--Контент-->
    <div id="middle">

		<!--Середина -->
		<div id="con_container">
			<div id="content">
			<div id="scroll-01">
        
    </div>
	<div id="scroll-02">
        
    </div>
			 
						 
				  <div id="material">
  <h1>Для пожилых граждан Кукмора провели лекции (фото)</h1>
  <p class="under_head">
    	<!-- Date created -->
    27.01.2017 21:00        		   | <a href="/ru/component/k2/itemlist/category/282-novosti.html">новости</a>
	

											<a class="print" href="/ru/the-news/item/28009-dlya-pozhilyih-grazhdan-kukmora-proveli-lektsii-foto.html?tmpl=component&amp;print=1" rel="{handler:'iframe',size:{x:900,y:500}}">
					Печать				</a>
				
		
	  </p>

  	  		  	<a class="modal" href="http://www.kukmor-rt.ru/media/k2/items/cache/42fe694392be66d4470016b90c083bb6_XL.jpg" title="Для пожилых граждан Кукмора провели лекции (фото)">
		  		<img class="mat_img" src="http://www.kukmor-rt.ru/media/k2/items/cache/42fe694392be66d4470016b90c083bb6_L.jpg" alt="Для пожилых граждан Кукмора провели лекции (фото)" />
		  	</a>
	  
		
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p>
	Медсестрой Центра &laquo;Тылсым&raquo; А.И. Гиматдиновой было проведено занятие по программе &laquo;Осень жизни&raquo;&nbsp; с пожилыми гражданами и инвалидами,&nbsp; получателями социальных услуг на дому, проживающих в &nbsp;Кукморе. Занятие прошло в форме лекции на тему &nbsp;&laquo;Биологическая и пищевая ценность белков, жиров и углеводов&raquo;.&nbsp;</p>
<p>
	<img alt="" src="/images/stories/images/P25-01-17_14_16[01].jpg" style="width: 480px; height: 640px; border-width: 2px; border-style: solid; margin: 2px; float: left;" /></p>	  </div>
	  
            

		<div class="clr"></div>
   	<p class="author">
		  </p>




				
<!-- Кнопка Мне Нравится --> 

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script>


<!-- Конец кнопки Мне Нравится -->
		

		</br>
<p>	Будь в курсе последних событий! Читай <a target="blank_" href="http://tatmedia.ru"><strong>tatmedia.ru</strong></a></p>
</br>

<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div> 
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'ru'}</script>
		<g:plusone></g:plusone>
		<div class="clear"></div>
	    
      
  
    <div class="itemNavigation">
  	<span class="itemNavigationTitle">Еще в этой категории:</span>

				<a class="itemPrevious" href="/ru/the-news/item/28008-chay-v-paketikah-opasen-dlya-zdorovya.html">
			&laquo; Чай в пакетиках опасен для здоровья		</a>
		
				<a class="itemNext" href="/ru/the-news/item/28011-v-roddome-materyam-vyidali-chuzhih-mladentsev.html">
			В роддоме матерям выдали чужих младенцев &raquo;
		</a>
		
  </div>
  

    <!-- K2 Plugins: K2CommentsBlock -->
  <script type="text/javascript">
<!--
var jcomments=new JComments(28009, 'com_k2','/index.php?option=com_jcomments&amp;tmpl=component&amp;lang=');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<a href="#jcommentstm" id="jcommentstm"></a>
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Имя (обязательное)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-Mail (обязательное)</label>
</p>
<p style="display:none;">
	<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	<label for="comments-form-homepage">Сайт</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=61249" width="121" height="60" alt="Защитный код" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="28009" />
	<input type="hidden" name="object_group" value="com_k2" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.kukmor-rt.ru/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"></div>
</div>  
 
</div>

		<div class="block">	<link rel="stylesheet" href="/tinews/tinews.css" type="text/css" />
<div class="tinews">
    <div class="tinews-title">В Республике</div>
    <!--/* OpenX Javascript Tag v2.8.7 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=273");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537154/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/21-15_s.jpg" width="100" height="100" alt="" />
        «Ак Барс» разгромил новокузнецкий «Металлург»    </a>
    <br />
    Заключительный домашний матч регулярного чемпионата КХЛ сезона-2016/2017 хоккеисты из Казани выиграли со счетом 6:1.     <br /><span>21:15 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537153/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S700(1)_s.jpg" width="100" height="100" alt="" />
        Рустам Минниханов: «&quot;ИнноКам&quot; – точка экономического роста не только Татарстана, но и России»    </a>
    <br />
    По словам Президента РТ, ведущее место в концепции инновационно-производственного центра занимает развитие транспортной инфраструктуры.    <br /><span>21:08 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537147/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S800_s.jpg" width="100" height="100" alt="" />
        Площадь системы озер Лебяжье увеличится до 36 гектаров    </a>
    <br />
    Проект экореабилитации озер поддержал научно-технический совет Минэкологии РТ.     <br /><span>20:19 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537126/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S400(1)_s.jpg" width="100" height="100" alt="" />
        Ильдар Халиков поздравил сотрудников АО «КВАРТ» с 75-летием предприятия    </a>
    <br />
    Премьер-министр РТ напомнил гостям праздника о славной истории завода, о том, в каких условиях происходило его становление.    <br /><span>20:11 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537140/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S707_s.jpg" width="100" height="100" alt="" />
        СМИ: выходец из Татарстана Руслан Темирбулатов назначен куратором Абхазии     </a>
    <br />
    Перед переходом в Кремль Темирбулатов занимал пост полпреда РТ в Казахстане.    <br /><span>19:30 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537135/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S705_s.jpg" width="100" height="100" alt="" />
        Казанский «Ак Барс» открыл счет в матче против «Металлурга»     </a>
    <br />
    Дебютную шайбу в игре забросил форвард казанцев Артем Лукоянов.     <br /><span>19:21 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537129/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S700_s.jpg" width="100" height="100" alt="" />
        Водитель из Татарстана попал в страшную аварию в Самарской области    </a>
    <br />
    Водители транспортных средств в момент столкновения находились в трезвом состоянии.    <br /><span>19:16 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537128/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S600--_s.jpg" width="100" height="100" alt="" />
        В Казани открылась выставка «Легендарный Калашников»    </a>
    <br />
    Передвижная экспозиция встретит в столице Татарстана День Победы.    <br /><span>18:53 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537122/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S202---_s.jpg" width="100" height="100" alt="" />
        В Бугульме водителю стало плохо, и его автомобиль опрокинулся в кювет    </a>
    <br />
    Прибывшие на место аварии медики, диагностировали у пострадавшего водителя ишемическую болезнь сердца.    <br /><span>18:52 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537113/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S500_s.jpg" width="100" height="100" alt="" />
        Казанская студентка рассказала в суде подробности нападения на нее неизвестного с рашпилем    </a>
    <br />
    По словам пострадавшей, ни один из проезжавших мимо водителей не остановился, чтобы помочь ей.    <br /><span>18:37 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537118/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S400_s.jpg" width="100" height="100" alt="" />
        В БСМП Набережных Челнов открыли отделение химиотерапии филиала Республиканского онкодиспансера    </a>
    <br />
    Планируется в будущем создать на базе данного отделения диагностический центр и центр лучевой терапии.    <br /><span>18:18 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537114/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S200--_s.jpg" width="100" height="100" alt="" />
        В Казани арестован мужчина, забивший насмерть железным прутом девелопера     </a>
    <br />
    Полицейские выясняют мотивы совершения преступления.    <br /><span>17:40 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537116/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/125_s.jpg" width="100" height="100" alt="" />
        На чемпионат Татарстана WorldSkills приедут дизайнеры из Кукмора, Казани, Чистополя и Нижнекамска    </a>
    <br />
    За четыре дня молодые профессионалы создадут оригинальные модели женских  платьев, жакетов и топов, самостоятельно раскроив и сдекорировав изделия.    <br /><span>17:40 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537109/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S110_s.jpg" width="100" height="100" alt="" />
        Под Альметьевском от «КАМАЗа» отлетело колесо и разбило внедорожник    </a>
    <br />
    В результате дорожного происшествия никто не пострадал.    <br /><span>17:32 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537107/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S100_s.jpg" width="100" height="100" alt="" />
        Скончался глава многодетной семьи, погибшей на пожаре в Лениногорском районе    </a>
    <br />
    По предварительной версии, смерть наступила из-за проблем с сердцем.    <br /><span>16:57 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537084/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S106_s.jpg" width="100" height="100" alt="" />
        Транспортная прокуратура: Агрофирма «Зай» угрожает безопасности полетов в аэропорту «Бегишево»    </a>
    <br />
    Птицы, слетающиеся на корма фермы, представляют опасность для самолетов.    <br /><span>16:50 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537105/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S105-2_s.jpg" width="100" height="100" alt="" />
        Для строительства канатной дороги от «Корстона» к Kazan-Arena определен потенциальный инвестор     </a>
    <br />
    Ориентировочная стоимость реализации проекта составит около 1 миллиарда рублей.     <br /><span>16:37 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537096/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S007(1)_s.jpg" width="100" height="100" alt="" />
        Жительница Альметьевска попросила лишить ее родительских прав    </a>
    <br />
    Женщина не принимала участия в воспитании и содержании четырехлетней дочки.    <br /><span>15:52 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537099/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S009-2_s.jpg" width="100" height="100" alt="" />
        Максим Соколов о ВСМ Москва – Казань: «Проект находится на стадии практической реализации»    </a>
    <br />
    Продолжаются проектно-изыскательские работы по ВСМ Москва – Казань.    <br /><span>15:49 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537091/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/8910_s.jpg" width="100" height="100" alt="" />
        Арестована подозреваемая в мошенничестве глава Дрожжановского потребительского общества    </a>
    <br />
    Средства граждан злоумышленница тратила по своему усмотрению.    <br /><span>15:40 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537088/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/8171_s.jpg" width="100" height="100" alt="" />
        Татарстанские школьники отправятся на Полярный круг    </a>
    <br />
    Пятеро учеников Нижнекамской школы выиграли конкурс, главным призом в котором было участие в полярной экспедиции.    <br /><span>15:27 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537083/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/8153_s.jpg" width="100" height="100" alt="" />
        Госдума отменила уголовное наказание за побои в семье    </a>
    <br />
    Побои в отношении близких родственников переводятся из уголовных преступлений в административные правонарушения.    <br /><span>14:52 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537080/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/zaderjan_s.jpg" width="100" height="100" alt="" />
        В Альметьевске мужчина арестован за вымогательство интимных фото у 11-летней девочки    </a>
    <br />
    От действий мужчины могли пострадать более десятка детей из Москвы, Екатеринбурга, Альметьевска и Казани.    <br /><span>14:31 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537085/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/S001_s.jpg" width="100" height="100" alt="" />
        В Набережных Челнах задержаны организаторы подпольного казино    </a>
    <br />
    Стражи порядка изъяли 44 компьютера и около 50 тысяч рублей.    <br /><span>14:27 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537058/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/8141_s.jpg" width="100" height="100" alt="" />
        На Кремлевской набережной появится сказочный городок ко Дню влюбленных    </a>
    <br />
    Кремлевская набережная Казани начала подготовку ко Дню святого Валентина: открытие нового сказочного городка назначено на 10 февраля.    <br /><span>14:08 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537076/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/prigovor_s.jpg" width="100" height="100" alt="" />
        Бывший глава банка «БТА-Казань» получил реальный срок    </a>
    <br />
    Ново-Савиновский суд Казани огласил приговор в отношении Руслана Алимова, обвиняемого в мошенничестве.    <br /><span>13:59 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537067/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/Clipboard15_s.jpg" width="100" height="100" alt="" />
        В 2017 году на потребкооперации Татарстана выделили 30 млн рублей     </a>
    <br />
    Выделенные Правительством республики средства пойдут на закупку оборудования и транспорта.    <br /><span>13:59 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537066/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/prilet_s.jpg" width="100" height="100" alt="" />
        Аэропорт «Казань» за 2016 год увеличил прибыль в семь раз    </a>
    <br />
    По итогам прошлого года ожидаемая прибыль аэропорта – 233 млн рублей.    <br /><span>13:45 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537073/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/8140_s.jpg" width="100" height="100" alt="" />
        В районах Татарстана в этом году появятся 53 блочно-модульных магазина    </a>
    <br />
    Стационарные торговые пункты появятся в рамках республиканской целевой программы «Сельский магазин».    <br /><span>13:38 27.01.2017</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2017/01/27/537075/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2017/01/27/03_s.jpg" width="100" height="100" alt="" />
        В Казани госпитализированы мать с детьми из-за отравления угарным газом    </a>
    <br />
    Точную причину госпитализации женщины и ее детей устанавливают медики.    <br /><span>13:36 27.01.2017</span>
</div>
        <div class="tinews-more"><a href="javascript:tatarInformShowMore()">Показать еще</a></div>
</div>
<script src="/tinews/tinews.js"></script>
 </div>
			
	
				</div>
		</div>
		<!--Середина-->

		<!--Левая колонка-->
		<div class="sidebar" id="sideLeft">
		        <div class="block" >
    	<h2>	
	 
		Выбор языка    		
  	</h2>
   <div id="jflanguageselection"><ul class="jflanguageselection"><li><a href="/tt.html" ><img src="http://www.kukmor-rt.ru/components/com_joomfish/images/flags/tt.gif" alt="Татарча" title="Татарча" border="0" class="langImg"/><span lang="tt" xml:lang="tt">Татарча</span></a></li><li id="active_language"><a href="/ru.html" ><img src="http://www.kukmor-rt.ru/components/com_joomfish/images/flags/ru.gif" alt="Русский" title="Русский" border="0" class="langImg"/><span lang="ru" xml:lang="ru">Русский</span></a></li></ul></div><!--JoomFish V2.1.7 (Dafad)-->
<!-- &copy; 2003-2011 Think Network, released under the GPL. -->
<!-- More information: at http://www.joomfish.net -->
</div>
<div class="blockbanner" >
   <!--/* OpenX Javascript Tag v2.8.7 */--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=237");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=a01fbe00&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=237&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a01fbe00' border='0' alt='' /></a></noscript></div>
<div class="block" >
   
<div id="k2ModuleBox115" class="k2SearchBlock ">
  <form action="/ru/component/k2/itemlist/search.html" method="get">
        
    <input name="searchword" maxlength="20" alt="Найти" class="inputbox" type="text" size="20" value="поиск..." onblur="if(this.value=='') this.value='поиск...';" onfocus="if(this.value=='поиск...') this.value='';" />
    
            <input type="submit" value="Найти" class="btn" onclick="this.form.searchword.focus();"/>
          </form>
</div>
</div>
<div class="block" >
    	<h2>	
				
				<a class=" " href="http://kukmor-rt.ru/ru/component/k2/itemlist/category/341-pozdravlyaem.html" >
				поздравления				</a>				   
						
  	</h2>
   
<div id="k2ModuleBox232" class="k2ItemsBlock ">

	
	  <ul>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/27962-pozdravlyaem-pavlovu-irinu-nikolaevnu-iz-sela-nyirya-s-dnem-rozhdeniya.html">Поздравляем Павлову Ирину Николаевну из села Нырья с Днем рождения!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/27962-pozdravlyaem-pavlovu-irinu-nikolaevnu-iz-sela-nyirya-s-dnem-rozhdeniya.html" title="Продолжить чтение &quot;Поздравляем Павлову Ирину Николаевну из села Нырья с Днем рождения!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/a670e066d7063e1c49a315825b020010_S.jpg" alt="Поздравляем Павлову Ирину Николаевну из села Нырья с Днем рождения!"/>
	      </a>
	      
      	      	 27 января нашей дорогой и любимой Павловой Ирине Николаевне, проживающей в селе Нырья, исполняется 50 лет. Никогда не жалей о прошедших годах, Ведь не властны они над тобою. Ты всегда&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/27961-pozdravlyaem-pavlovu-irinu-nikolaevnu-iz-sela-nyirya-s-50-letiem.html">Поздравляем Павлову Ирину Николаевну из села Нырья с 50-летием!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/27961-pozdravlyaem-pavlovu-irinu-nikolaevnu-iz-sela-nyirya-s-50-letiem.html" title="Продолжить чтение &quot;Поздравляем Павлову Ирину Николаевну из села Нырья с 50-летием!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/80d59f9f6b8eca5b6e3b6e74b3d0b4e8_S.jpg" alt="Поздравляем Павлову Ирину Николаевну из села Нырья с 50-летием!"/>
	      </a>
	      
      	      	 27 января нашей дорогой, любимой маме, бабушке Павловой Ирине Николаевне, проживающей в селе Нырья, исполняется 50 лет. Мы от всей души поздравляем самого дорогого человека в мире с этой прекрасной&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/27849-pozdravlyaem-islamovu-lyubov-usmanovnu-s-yubileem.html">Поздравляем Исламову Любовь Усмановну с юбилеем!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/27849-pozdravlyaem-islamovu-lyubov-usmanovnu-s-yubileem.html" title="Продолжить чтение &quot;Поздравляем Исламову Любовь Усмановну с юбилеем!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/869889c5d3b12088511cc5d7fdf631b8_S.jpg" alt="Поздравляем Исламову Любовь Усмановну с юбилеем!"/>
	      </a>
	      
      	      	 23 января у нашей дорогой супруги, мамы, бабушки Исламовой Любови Усмановны, проживающей в деревне Верхний Кузмесь, юбилей - 50 лет. От всей души поздравляем тебя, родная, с этой замечательной датой.&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/27764-pozdravlyaem-vasileva-ivana-pavlovicha-s-dnem-rozhdeniya.html">Поздравляем Васильева Ивана Павловича с Днем рождения!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/27764-pozdravlyaem-vasileva-ivana-pavlovicha-s-dnem-rozhdeniya.html" title="Продолжить чтение &quot;Поздравляем Васильева Ивана Павловича с Днем рождения!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/6495dbb72573034c44e92517f7101e3d_S.jpg" alt="Поздравляем Васильева Ивана Павловича с Днем рождения!"/>
	      </a>
	      
      	      	 20 января нашему отцу, деду, прадеду, ветерану войны и труда, участнику Курской битвы, Васильеву Ивану Павловичу, проживающему в деревне Лельвиж, исполняется 95 лет. От всей души поздравляем с юбилеем. Желаем&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/27729-pozdravlyaem-vasileva-ivana-pavlovicha-s-95-letiem.html">Поздравляем Васильева Ивана Павловича с 95-летием!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/27729-pozdravlyaem-vasileva-ivana-pavlovicha-s-95-letiem.html" title="Продолжить чтение &quot;Поздравляем Васильева Ивана Павловича с 95-летием!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/0b4fdbe819b31dd2289e1906fdc2e608_S.jpg" alt="Поздравляем Васильева Ивана Павловича с 95-летием!"/>
	      </a>
	      
      	      	 19 января нашему дорогому и близкому человеку Васильеву Ивану Павловичу, проживающему в деревне Лельвиж, исполняется 95 лет. От чистого сердца и доброй души поздравляем с юбилеем. Желаем не знать болезни&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	</div></div>
<div class="block" >
    	<h2>	
	 
		Рубрики    		
  	</h2>
   <ul><li><a href="/ru/component/k2/itemlist/category/243-.html">ГИБДД сообщает</a></li><li><a href="/ru/component/k2/itemlist/category/254-.html">Спорт</a></li><li><a href="/ru/component/k2/itemlist/category/265-selskoe-hozyaystvo.html">Сельское хозяйство</a></li><li><a href="/ru/component/k2/itemlist/category/282-novosti.html">новости</a></li><li><a href="/ru/component/k2/itemlist/category/295-hochu-skazat.html">Хочу сказать!</a></li><li><a href="/ru/component/k2/itemlist/category/318-smeytes-na-zdorove.html">Смейтесь на здоровье</a></li><li><a href="/ru/component/k2/itemlist/category/341-pozdravlyaem.html">Поздравляем!</a></li><li><a href="/ru/component/k2/itemlist/category/357-fotogalereya-kukmora.html">Фотогалерея Кукмора</a></li><li><a href="/ru/component/k2/itemlist/category/358-proisshestviya.html">Происшествия в Кукморе</a></li><li><a href="/ru/component/k2/itemlist/category/364-obschestvo.html">Общество</a></li><li><a href="/ru/component/k2/itemlist/category/365-vyiboryi.html">Выборы</a></li><li><a href="/ru/component/k2/itemlist/category/366-zhizn-rayona.html">Жизнь района</a></li><li><a href="/ru/component/k2/itemlist/category/367-novosti-pensionnogo-fonda.html">Новости Пенсионного фонда</a></li><li><a href="/ru/component/k2/itemlist/category/369-kopilka-sovetov.html">Копилка советов</a></li><li><a href="/ru/component/k2/itemlist/category/373-literaturnaya-mtranichka.html">Литературная страничка</a></li><li><a href="/ru/component/k2/itemlist/category/374-spetsialistyi-sovetuyut.html">Специалисты советуют</a></li><li><a href="/ru/component/k2/itemlist/category/386-prokuratura.html">Прокуратура</a></li><li><a href="/ru/component/k2/itemlist/category/387-iz-vashih-pisem.html">Из ваших писем</a></li><li><a href="/ru/component/k2/itemlist/category/388-sprashivali?-otvechaem.html">Спрашивали? Отвечаем</a></li><li><a href="/ru/component/k2/itemlist/category/393-gosalkogolinspektsiya-soobschaet.html">Госалкогольинспекция сообщает</a></li><li><a href="/ru/component/k2/itemlist/category/395-vyiboryi-deputatov-gosdumyi-federalnogo-sobraniya-rf.html">Выборы депутатов Госдумы Федерального Собрания РФ </a></li><li><a href="/ru/component/k2/itemlist/category/402-konkurs-slovo-o-moem-zaschitnike.html">Конкурс "Слово о моем защитнике"</a></li></ul></div>
<div class="block" >
    	<h2>	
	 
		Подписка на новости    		
  	</h2>
   <div class="acymailing_module" id="acymailing_module_formAcymailing1">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing1" style="text-align:right" >
		<form id="formAcymailing1" action="/ru/the-news.html" onsubmit="return submitacymailingform('optin','formAcymailing1')" method="post" name="formAcymailing1">
		<div class="acymailing_module_form" >
									<table class="acymailing_form">
				<tr>
												<td class="acyfield_email">
								<input id="user_email_formAcymailing1"  onfocus="if(this.value == 'Введите адрес эл.почты') this.value = '';" onblur="if(this.value=='') this.value='Введите адрес эл.почты';" class="inputbox" type="text" name="user[email]" size="15" value="Введите адрес эл.почты" />
							</td> </tr><tr>					<td  class="acysubbuttons">
												<input class="button subbutton" type="submit" value="Подписаться" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing1'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.kukmor-rt.ru%2Fru%2Fthe-news%2Fitem%2F28009-dlya-pozhilyih-grazhdan-kukmora-proveli-lektsii-foto.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.kukmor-rt.ru%2Fru%2Fthe-news%2Fitem%2F28009-dlya-pozhilyih-grazhdan-kukmora-proveli-lektsii-foto.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing1" />
						<input type="hidden" name="Itemid" value="50"/>			</div>
		</form>
	</div>
	</div></div>
<div class="block" >
    	<h2>	
	 
		Контакты    		
  	</h2>
   <p>
	<strong>Юридический адрес</strong>: 420097 РТ, Казань , ул. Академическая, 2.</p>
<p>
	<strong>Почтовый адрес</strong>: 422110 РТ, п.Кукмор, ул.Ленина, 39а. А/я. 54.</p>
<p>
	<strong>Тел/факс: 8(84364) 2-65-58</strong>.</p>
<p>
	<strong>Е-mail: hezmat_dani@mail.ru</strong></p>
<p>
	<strong>Издатель</strong>: АО &laquo;Татмедиа&raquo;, 420097 РТ, Казань , ул. Академическая, 2.</p></div>
<div class="block" >
    	<h2>	
	 
		Задать вопрос редакции    		
  	</h2>
     <script type="text/javascript" src="/tm/js/ajax_captcha.js"></script>
  
  <form action="javascript:get(document.getElementById('myform'));" name="myform" id="myform">
    
   <input class="txt" id="wa_name" onclick="clearname()" 
   onfocus="clearname()" type="text" value="Имя..." name="name" />
   <input class="txt" id="wa_email" onclick="clearemail()" 
   onfocus="clearemail()"  type="text" value="E-mail..." name="email" />
   <input class="txt" id="wa_subject" onclick="clearsubject()" 
   onfocus="clearsubject()" type="text" value="Тема..." name="subject" />
   <textarea id="mytextarea" rows="" cols="" class="txt textarea" 
   onclick="clearbody()" onfocus="clearbody()" 
   style="overflow:auto; height:50px"  name="mytextarea">Ваше сообщение</textarea>
   <input id="email_address" type="hidden" value="" name="email_address" />
   <br />
	<img id="imgCaptcha" src="/tm/js/create_image.php" 
	onclick="setTimeout('refreshimg()', 300); return false;" alt="Click on me to change image"/>
	&nbsp;&nbsp;
	<input id="txtCaptcha"  class="txt" onclick="clearspam()" 
	onfocus="clearspam()"  type="text" name="txtCaptcha" value="" maxlength="10" size="10" autocomplete="off"/>
	<br /><small><b>* Нажмите для обновления картинки</b></small>
	<br />
	
	<input class="btn" type="button" onclick="sub()" value="Отправить" />
	<div id="myspan"></div>
	<div id="myspan"></div>
</form> <div id="refresh"></div>
   
<script language="javascript" type="text/javascript">
// <![CDATA[

function clearbody() {
if (document.getElementById("mytextarea").value == "Ваше сообщение...") {
document.getElementById("mytextarea").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearname() {
if (document.getElementById("wa_name").value == "Имя...") {
document.getElementById("wa_name").value="";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearemail() {
if (document.getElementById("wa_email").value == "E-mail...") {
document.getElementById("wa_email").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearsubject() {
if (document.getElementById("wa_subject").value == "Тема...") {
document.getElementById("wa_subject").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}

}

function clearspam() {
if (document.getElementById("txtCaptcha").value.length < 1) {
document.getElementById("txtCaptcha").value = "";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}
}


function isValidEmail(str_email) {
   if (str_email.indexOf(".") > 2 && str_email.indexOf("@") > 0) {
   get(document.getElementById('myform'));  
     setTimeout(hidewaform, 500); 
   }
   else {
   alert('Ваш E-mail адрес введен не корректно, попробуйте снова');
   }
}
function hidewaform() {
if (document.getElementById('sendok')) {
 $j('#myform').fadeOut(function(){
   $(this).remove(); $j('#refresh').html("Спасибо!<br />Ваше письмо отправлено.");
   }); }
  
}

function sub() {

if (document.getElementById("wa_subject").value == "Тема..." || document.getElementById("wa_name").value == "Имя..." || document.getElementById("wa_email").value == "E-mail..." || document.getElementById("mytextarea").value == "Ваше сообщение...") {
alert('Необходимо заполнение всех полей');
return false;
}

else {
document.getElementById("email_address").value = "hezmat_dani@mail.ru";
var email_str = document.getElementById("wa_email").value;
isValidEmail(email_str);
}
}

// ]]>
</script>
</div>

                <div class="tmbanner"style="padding-top: 5px; text-align: center;">
            </div>
          
                <div class="tmbanner" style="padding-top: 5px; text-align: center;">
        <a href="http://tatmedia.ru/" target="_blank"><img src="/tm/banner/tatmedia_200.jpg" width="200" height="117" alt="Татмедиа" /></a>
        </div>
                <div class="tmbanner" style="padding-top: 20px; text-align: center;">
		<a href="http://sntat.ru/" target="_blank"><img src="/tm/banner/sobitiya_200.jpg" width="200" height="101" alt="События" /></a>
		</div>
        <div class="tmbanner" style="padding-top: 20px; text-align: center;">
		<a href="http://tatar-inform.ru/" target="_blank"><img src="/tm/banner/tatar-inform_200.jpg" width="200" height="101" alt="ИА Татар-информ" /></a>
		</div>
        		</div>
		<!--\\Левая колонка-->
        
		<!--Правая колонка-->
		<div class="sidebar" id="sideRight">
		<div id="scroll-03">
        
    </div>
		<div class="today" >
  <h4>
    Сегодня 27.01.17  </h4>
</div>

		
        <div class="block banner" >
   <div class="flexbannergroup banner" ><div class="flexbanneritem banner" ><div class="advert banner" style="margin:0 auto; display:block;width:240px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/globus2.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=778" style="width:240px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="block banner" >
   <div class="flexbannergroup banner" ><div class="flexbanneritem banner" ><div class="advert banner" style="margin:0 auto; display:block;width:240px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/lovo.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=774" style="width:240px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="block" >
    	<h2>	
	 
		Самое читаемое    		
  	</h2>
   <div class="headlines" style="display:block;">
  <ul class="headline">
    	<li>
	      <span class="tmb">15.01.2017 11:00</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/27597-15-let-nazad-semya-muhametzyanovyih-vyiigrala-25-millionov-rubley-kak-oni-zhivut-seychas?-foto.html" title="Продолжить чтение &quot;15 лет назад семья Мухаметзяновых выиграла 25 миллионов рублей. Как они живут сейчас? (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/6dcaf777fb4ba1a14b172282e87e611f_XS.jpg" alt="15 лет назад семья Мухаметзяновых выиграла 25 миллионов рублей. Как они живут сейчас? (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/27597-15-let-nazad-semya-muhametzyanovyih-vyiigrala-25-millionov-rubley-kak-oni-zhivut-seychas?-foto.html">15 лет назад семья Мухаметзяновых выиграла 25 миллионов рублей. Как они живут сейчас? (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">31.12.2016 22:30</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/27188-za-neskolko-chasov-do-novogo-goda-v-tatarstane-v-dtp-pogibli-chetyire-cheloveka-foto.html" title="Продолжить чтение &quot;За несколько часов до Нового года в Татарстане в ДТП погибли четыре человека (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/153e08f9abc306a38e3e43fa26bc9f9a_XS.jpg" alt="За несколько часов до Нового года в Татарстане в ДТП погибли четыре человека (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/27188-za-neskolko-chasov-do-novogo-goda-v-tatarstane-v-dtp-pogibli-chetyire-cheloveka-foto.html">За несколько часов до Нового года в Татарстане в ДТП погибли четыре человека (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">29.12.2016 12:00</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/27084-v-avarii-postradal-rukovoditel-rayispolkoma.html" title="Продолжить чтение &quot;В аварии пострадал руководитель райисполкома&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/bd5256cf385a8487eda3244e67348f18_XS.jpg" alt="В аварии пострадал руководитель райисполкома" /></a>
	        		<h3><a href="/ru/the-news/item/27084-v-avarii-postradal-rukovoditel-rayispolkoma.html">В аварии пострадал руководитель райисполкома</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">02.01.2017 16:00</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/27216-v-rossii-pridumali-esche-odin-shtraf-dlya-voditeley.html" title="Продолжить чтение &quot;В России придумали еще один штраф для водителей&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/08eb67defe5565a84846cd3ad651f02a_XS.jpg" alt="В России придумали еще один штраф для водителей" /></a>
	        		<h3><a href="/ru/the-news/item/27216-v-rossii-pridumali-esche-odin-shtraf-dlya-voditeley.html">В России придумали еще один штраф для водителей</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">21.01.2017 19:00</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/27813-v-kukmore-zagorelas-banya.html" title="Продолжить чтение &quot;В Кукморе загорелась баня&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/d23badb6b62fdd17485a9c153c8da46f_XS.jpg" alt="В Кукморе загорелась баня" /></a>
	        		<h3><a href="/ru/the-news/item/27813-v-kukmore-zagorelas-banya.html">В Кукморе загорелась баня</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">09.01.2017 16:00</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/27423-v-bolshom-kukmore-na-ferme-proizoshel-pozhar-foto.html" title="Продолжить чтение &quot;В Большом Кукморе на ферме произошел пожар (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/56fdde1c368415e0955e7ca11bc1e48e_XS.jpg" alt="В Большом Кукморе на ферме произошел пожар (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/27423-v-bolshom-kukmore-na-ferme-proizoshel-pozhar-foto.html">В Большом Кукморе на ферме произошел пожар (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">05.01.2017 10:00</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/27310-v-kukmore-proizoshel-pozhar.html" title="Продолжить чтение &quot;В Кукморе произошел пожар&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/d39f9d90268b531aee9f2e4630e41325_XS.jpg" alt="В Кукморе произошел пожар" /></a>
	        		<h3><a href="/ru/the-news/item/27310-v-kukmore-proizoshel-pozhar.html">В Кукморе произошел пожар</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
      </ul>
  </div></div>
<div class="block" style="height:162px;">
    	<h2>	
	 
		Погода    		
  	</h2>
   <style type='text/css'>
.gmtbl{background-color: #ffffff; border: 1px solid #ffffff;}
.gmtdttl{font-size: 110%; font-weight: bold; color: #0e40e2; text-align:center;  background-color: #ffffff}
.gmtdtext {font-size: 100%; font-weight: normal; color: #000000;text-align:center;}
.tddiv { text-align: left !important;}
div#cntdiv{ position:absolute; display:block;}
div#infselectlist{ background-color: #ffffff; border: 1px solid #7c7c7c; width:100%; height:100%; position:relative; top:1; left:0; right:0; visibility:hidden; cursor:pointer;}
div#hiddentl{ position:relative; top:1; left:0; right:0; visibility:hidden;}
</style>

<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/js/showtlist_new.js'></script>
<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/js/ldata_new.js'></script>
<table border=0 width=180><tr><td>
 <div id='informer1'></div>
<div id='infscript' style='visibility:hidden'></div>
<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/2.php?tnumber=1&city0=12811%D0%9A%D1%83%D0%BA%D0%BC%D0%BE%D1%80&codepg=utf-8&par=4&inflang=rus&domain=ru&vieinf=1&p=1&w=1&tblstl=gmtbl&tdttlstl=gmtdttl&tdtext=gmtdtext&new_scheme=1'></script>
</td></tr></table></div>
<div class="block" >
   <script type="text/javascript" src="//vk.com/js/api/openapi.js?82"></script><!-- VK Widget -->
<div id="vk_groups">
	&nbsp;</div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "221", height: "290"}, 33406351);
</script></div>
<div class="blockbanner" >
   <p>
	<a href="https://uslugi.tatarstan.ru/" target="_blank"><img alt="" src="http://mic.tatarstan.ru/file/Image/Врач_37х60_1.jpg" /></a></p></div>
<div class="block" >
    	<h2>	
	 
		Арифметика террора 16+    		
  	</h2>
   <p>
	<iframe allowfullscreen="" frameborder="0" height="150" src="https://www.youtube.com/embed/SkeB-DMgcww" width="220"></iframe></p></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/OCLMw4XydT0" frameborder="0" allowfullscreen></iframe></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/Tsei5POzVg0" frameborder="0" allowfullscreen></iframe></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/5-TcHPwftnk" frameborder="0" allowfullscreen></iframe></div>

		<div align="center">
		<div class="right_bottom">
    <!--/* OpenX Javascript Tag v2.8.7 */--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=37&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=ada4d2f6&amp;cb=111222333' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=37&amp;cb=111222333&amp;n=ada4d2f6' border='0' alt='' /></a></noscript></div>

		</div>
        <div style="padding-top:10px;display:none;" align="center">
		
		</div>
		</div>
		<!--\\Правая колонка-->

	</div>
    <!--\\Контент-->


<div id="footer" class="test11">
 
		 &copy; 2011 - 2017.&nbsp;Хезмәт даны . Все права защищены.<br>&copy; ТАТМЕДИА. Все материалы, размещенные на сайте, защищены законом.<br> Перепечатка, воспроизведение и распространение в любом объеме информации, <br> размещенной на сайте , возможна только с письменного согласия редакций СМИ.<br>Создано при поддержке Республиканского агентства по печати и массовым коммуникациям РТ.<a style="display:block; float:right; background: url('/tm/tm3.png') no-repeat scroll 0 0 transparent; width: 230px; height: 73px; margin:-40px -12px 0px 0px;" target="_blank" href="http://www.tatmedia.com/">&nbsp;</a> 
 
<p style="margin:4px 0px 0px 0px;">Наименование СМИ:&nbsp;Хезмэт даны (Трудовая слава)<br/>№ свидетельства о регистрации СМИ, дата:&nbsp;Эл №ФС77-47627 от 07.12.2011<br/><p style="margin:4px 0px 0px 0px;">выдано Федеральной службой
по надзору в сфере связи, <br />информационных технологий и массовых коммуникаций</p>ФИО Главного редактора:&nbsp;Шарипова Гульгена Мударисовна<br/>Адрес редакции:&nbsp;422110, пос. Кукмор, ул. Ленина, д. 39<br/>Телефон редакции:&nbsp;(84364) 2-66-50<br/>Учредитель СМИ:&nbsp;ОАО «ТАТМЕДИА»<br/></p>




		 	<div id="yandex">
	<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter9686197 = new Ya.Metrika({id:9686197, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/9686197" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	</div>
			<div id="liveinternet">
			<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->		</div>
		<div id="google">
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25839545-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	</div>
		<div id="TNS counter">
	<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*tatmedia_ru/ru/UTF-8/tmsec=kukmorrt_total/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****tatmedia_ru/ru/UTF-8/tmsec=kukmorrt_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->	</div>
	
	 <!--img alt="" src="http://shahrichalli.ru/images/M_images/12plus.png" style="height:32px" /-->
 <img id="olding" style="height:50px;margin-top: -58px;margin-right: 7px;float:right;" alt="" src="http://tatmedia.ru/skin/default/footer/16plus.png" />
 	
    </div>

<input type="hidden" value="item" /><!-- time 0.0032870769500732 -->  </div>
</body>

</html>
