<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <base href="http://www.kukmor-rt.ru/the-news/item/26902-putin-o-situatsii-s-tfb-tsb-i-rukovodstvo-rt-ischut-sposobyi-podderzhki-v-tom-chisle-yuridicheskih-lits.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="газета, Трудовая слава, Хезмет даны" />
  <meta name="title" content="Путин о ситуации с ТФБ: «ЦБ и руководство РТ ищут способы поддержки, в том числе юридических лиц»" />
  <meta name="author" content="Редактор" />
  <meta name="description" content=" Руководство Татарстана гармонично работает совместно с Центробанком России по вопросу разрешения ситуации на финансовом рынке Татарстана, рассказал В..." />
  <meta name="generator" content="tatmedia.com" />
  <title>Путин о ситуации с ТФБ: «ЦБ и руководство РТ ищут способы поддержки, в том числе юридических лиц» - Хезмәт даны</title>
  <link href="/ru/component/jcomments/feed/com_k2/26902.html" rel="alternate" type="application/rss+xml" title="Путин о ситуации с ТФБ: «ЦБ и руководство РТ ищут способы поддержки, в том числе юридических лиц»" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kukmor-rt.ru/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jflanguageselection/tmpl/mod_jflanguageselection.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css" type="text/css" />
  <link rel="stylesheet" href="/tm/tm.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.kukmor-rt.ru/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/com_acymailing/js/acymailing_module.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.kukmor-rt.ru/';<!--
					var acymailing = Array();
					acymailing['NAMECAPTION'] = 'Имя';
					acymailing['NAME_MISSING'] = 'Пожалуйста, введите ваше имя';
					acymailing['EMAILCAPTION'] = 'Введите адрес эл.почты';
					acymailing['VALID_EMAIL'] = 'Пожалуйста, введите правильный эл. адрес';
					acymailing['ACCEPT_TERMS'] = 'Пожалуйста, ознакомьтесь с \"Правилами и условиями\"';
					acymailing['CAPTCHA_MISSING'] = 'Пожалуйста, введите защитный код, отображаемый на картинке';
					acymailing['NO_LIST_SELECTED'] = 'Пожалуйста, выберите рассылки, на которые вы хотите подписаться';
			//-->
  </script>

 <title>Путин о ситуации с ТФБ: «ЦБ и руководство РТ ищут способы поддержки, в том числе юридических лиц» - Хезмәт даны</title>  
  <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/style.css" />
    <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/adsmanager.css" />
	    <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/phocaguestbook.css" />
  <link rel="stylesheet" type="text/css" href="/templates/Newspaper_Template/css/colors/blue.css" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  
  <script src="/templates/Newspaper_Template/js/jquery-1.4.2.min.js" type="text/javascript"></script> 
    <script src="/templates/Newspaper_Template/js/scrolltopcontrol.js" type="text/javascript"></script>
    
<script type="text/javascript">
$j=jQuery.noConflict(); 
</script>
  <script src="/templates/Newspaper_Template/js/loopedslider.js" type="text/javascript" charset="utf-8"></script>
    <script src="/templates/Newspaper_Template/js/001.js" type="text/javascript" charset="utf-8"></script>
  <link rel="stylesheet" type="text/css" href="/media/custom.css" />
  
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<input type="hidden" value="kukmor-rt"/>
<div id="header-banner"><!--/* OpenX Javascript Tag v2.8.7 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=178");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=a5ed5259&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=178&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ed5259' border='0' alt='' /></a></noscript></div>
  <div id="main_container">
    <!--Шапка-->
    <div id="header">
      <a href="/" style="width:500px;float:left;">
	  <img height="85" src="/images/logo.jpg" alt="Путин о ситуации с ТФБ: «ЦБ и руководство РТ ищут способы поддержки, в том числе юридических лиц» - Хезмәт даны" />
	  </a>
	  
	  <div id="header3" class="yjsgxhtml" style="">
		<div class="yjsquare">
		<div class="yjsquare_in" style="height:">
		   

 <a id="tmlogo" alt="Информационный Портал респ.Татарстан" target="_blank" href="http://www.tatmedia.ru/">
  <img src="/tm/tm.png" style="float:right;">
  </a>
		</div>
		</div>
	</div>	  
	 <div id="social"><p style="position: absolute; right: 0; top: 46px;">
	<a href="http://vk.com/hezmetdani" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/vkontakte.jpg" style="height: 30px; " /></a> <a href="https://twitter.com/XezmetDany" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/twitter.jpg" style="height: 30px; " /></a> <a href="https://ru-ru.facebook.com/people/%D0%A2%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D1%8F-%D0%A1%D0%BB%D0%B0%D0%B2%D0%B0/100010491850705
" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/facebook.jpg" style="height: 30px; " /></a> <a href="http://ok.ru/profile/571854104250" target="_blank"><img alt="" src="http://kukmor-rt.ru/images/stories/social/odnoklassniki.jpg" style="height: 30px; " /></a></p></div>
          </div>
    <!--\\Шапка-->
    <!--Верхнее меню-->
	   <!--top menu-->

   <div id="menu_top">
        <ul><li><a href="http://www.kukmor-rt.ru/"><span>Главная</span></a></li><li class="active"><a href="/ru/the-news.html"><span>Новости</span></a></li><li><a href="/ru/2011-05-09-23-44-15.html"><span>Редакция</span></a></li><li><a href="/ru/ads.html"><span>Реклама</span></a></li><li><a href="/ru/subscribe.html"><span>Подписка</span></a></li><li><a href="/ru/gallery.html"><span>Фотогалерея</span></a></li><li><a href="/ru/about.html"><span>О газете</span></a></li><li><a href="/ru/2011-07-26-11-18-37.html"><span>Объявления</span></a></li><li><a href="/ru/contakts.html"><span>Контакты</span></a></li><li><a href="/ru/vakansii.html"><span>Вакансии</span></a></li></ul>
    </div>
    <!-- end top menu -->
	
    <!--\\Верхнее меню-->

    <!--Контент-->
    <div id="middle">

		<!--Середина -->
		<div id="con_container">
			<div id="content">
			<div id="scroll-01">
        
    </div>
	<div id="scroll-02">
        
    </div>
			 
						 
				  <div id="material">
  <h1>Путин о ситуации с ТФБ: «ЦБ и руководство РТ ищут способы поддержки, в том числе юридических лиц»</h1>
  <p class="under_head">
    	<!-- Date created -->
    23.12.2016 14:00        		   | <a href="/ru/component/k2/itemlist/category/282-novosti.html">новости</a>
	

											<a class="print" href="/ru/the-news/item/26902-putin-o-situatsii-s-tfb-tsb-i-rukovodstvo-rt-ischut-sposobyi-podderzhki-v-tom-chisle-yuridicheskih-lits.html?tmpl=component&amp;print=1" rel="{handler:'iframe',size:{x:900,y:500}}">
					Печать				</a>
				
		
	  </p>

  	  		  	<a class="modal" href="http://www.kukmor-rt.ru/media/k2/items/cache/0b0d99dc1aaf8ec7092f59d16ff6b682_XL.jpg" title="Путин о ситуации с ТФБ: «ЦБ и руководство РТ ищут способы поддержки, в том числе юридических лиц»">
		  		<img class="mat_img" src="http://www.kukmor-rt.ru/media/k2/items/cache/0b0d99dc1aaf8ec7092f59d16ff6b682_L.jpg" alt="Путин о ситуации с ТФБ: «ЦБ и руководство РТ ищут способы поддержки, в том числе юридических лиц»" />
		  	</a>
	  
		
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p style="box-sizing: border-box; margin: 0px 0px 10px; padding: 10px 0px 0px; color: rgb(51, 51, 51); font-family: &quot;Roboto Condensed&quot;, sans-serif; font-size: 16px;">
	Руководство Татарстана гармонично работает совместно с Центробанком России по вопросу разрешения ситуации на финансовом рынке Татарстана, рассказал Владимир Путин в ходе пресс-конференции, при этом Президент не обошел стороной вопрос о судьбе вкладов юридических лиц, которые не попадают под страхование АСВ, пишет <a href="http://www.tatar-inform.ru/news/2016/12/23/533067/" target="_blank">Татар-информ</a>.</p>
<p style="box-sizing: border-box; margin: 0px 0px 10px; padding: 10px 0px 0px; color: rgb(51, 51, 51); font-family: &quot;Roboto Condensed&quot;, sans-serif; font-size: 16px;">
	&laquo;Центральный банк активно работает с руководством Татарстана, они совместно ищут способы поддержки всех вкладчиков, в том числе и юридических лиц&raquo;, &mdash; ответил Президент России на вопрос о мерах поддержки предпринимателей.&nbsp;</p>
<p style="box-sizing: border-box; margin: 0px 0px 10px; padding: 10px 0px 0px; color: rgb(51, 51, 51); font-family: &quot;Roboto Condensed&quot;, sans-serif; font-size: 16px;">
	В целом действия Банка России Владимир Путин полностью поддержал. Президент отметил, что ЦБ РФ проводит верную политику по очищению и оздоровление финансового рынка. &laquo;Ту линию, которую проводит Центральный Банк на оздоровление финансовой системы, поддерживают практически все. На экспертном уровне в России и на международном уровне. Нет никого, кто считал бы, что Центральный Банк РФ, оздоравливая финансовую систему России, действует ошибочно. Таких просто нет&raquo;,&nbsp;<span new="" style="box-sizing: border-box; font-size: 11pt; line-height: 16.8667px;">&ndash;</span>&nbsp;подчеркнул Президент.</p>
<p style="box-sizing: border-box; margin: 0px 0px 10px; padding: 10px 0px 0px; color: rgb(51, 51, 51); font-family: &quot;Roboto Condensed&quot;, sans-serif; font-size: 16px;">
	Глава государства отметил, что банки должны соответствовать критериям финансового учреждениям. &laquo;Эта работа, направленная на защиту интересов вкладчиков, прежде всего. Если на нашем финансовом рынке будут оставаться учреждения, которые финансовыми учреждениями не являются, а являются прачечными по отмывке каких-то денег, то ничего хорошего из этого не получится&raquo;,&nbsp;<span new="" style="box-sizing: border-box; font-size: 11pt; line-height: 16.8667px;">&ndash;</span>&nbsp;подытожил Президент.</p>
<p style="box-sizing: border-box; margin: 0px 0px 10px; padding: 10px 0px 0px; color: rgb(51, 51, 51); font-family: &quot;Roboto Condensed&quot;, sans-serif; font-size: 16px;">
	&nbsp;</p>	  </div>
	  
            

		<div class="clr"></div>
   	<p class="author">
		  </p>




				
<!-- Кнопка Мне Нравится --> 

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script>


<!-- Конец кнопки Мне Нравится -->
		

		</br>
<p>	Будь в курсе последних событий! Читай <a target="blank_" href="http://tatmedia.ru"><strong>tatmedia.ru</strong></a></p>
</br>

<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div> 
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'ru'}</script>
		<g:plusone></g:plusone>
		<div class="clear"></div>
	    
      
  
    <div class="itemNavigation">
  	<span class="itemNavigationTitle">Еще в этой категории:</span>

				<a class="itemPrevious" href="/ru/the-news/item/26901-segodnya-v-kukmore-sostoitsya-otkryitie-tsentralnoy-elki.html">
			&laquo; Сегодня в Кукморе состоится открытие Центральной елки		</a>
		
		
  </div>
  

    <!-- K2 Plugins: K2CommentsBlock -->
  <script type="text/javascript">
<!--
var jcomments=new JComments(26902, 'com_k2','/index.php?option=com_jcomments&amp;tmpl=component&amp;lang=');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<a href="#jcommentstm" id="jcommentstm"></a>
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Имя (обязательное)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-Mail (обязательное)</label>
</p>
<p style="display:none;">
	<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	<label for="comments-form-homepage">Сайт</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=56554" width="121" height="60" alt="Защитный код" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="26902" />
	<input type="hidden" name="object_group" value="com_k2" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.kukmor-rt.ru/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"></div>
</div>  
 
</div>

		<div class="block">	<link rel="stylesheet" href="/tinews/tinews.css" type="text/css" />
<div class="tinews">
    <div class="tinews-title">В Республике</div>
    <!--/* OpenX Javascript Tag v2.8.7 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=273");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533063/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g793_s.jpg" width="100" height="100" alt="" />
        Равиль Шарафеев уходит из театра Камала    </a>
    <br />
    О скором уходе ведущего актера театра сообщила близкий друг камаловцев, профессор кафедры истории театра России ГИТИСа Анна Степанова.    <br /><span>13:35 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533078/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g802_s.jpg" width="100" height="100" alt="" />
        АСВ проведет отбор банков-агентов для страховых выплат вкладчикам ИнтехБанка до 29 декабря    </a>
    <br />
    С учетом новогодних праздников выплаты начнутся не позднее 13 января 2017 года.    <br /><span>13:26 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533068/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g801_s.jpg" width="100" height="100" alt="" />
        Осужденный главарь «29 комплекса» снова предстал перед Верховным судом РТ    </a>
    <br />
    47-летний Рузаль Асадуллин уже осужден на 24 года и 6 месяцев, сейчас началось рассмотрения нескольких эпизодов заказных убийств.     <br /><span>13:15 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533073/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g800_s.jpg" width="100" height="100" alt="" />
        Владимир Путин: «Татарстан является одним из лидеров среди субъектов Российской Федерации»    </a>
    <br />
    Президент РФ заявил, что руководство РТ и Банк России ищут способы поддержки вкладчиков, а также о необходимости создания сети региональных банков.    <br /><span>13:03 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/22/532829/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/22/7076_s.jpg" width="100" height="100" alt="" />
        Энергетики приступили к внедрению «умных сетей» на объектах ОАО «Сетевая компания»    </a>
    <br />
    Smart grid обеспечит потребителей бесперебойным электроснабжением, а компанию – возможностью дистанционно управлять работой распредсетей.    <br /><span>10:00 22.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533036/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g765_s.jpeg" width="100" height="100" alt="" />
        Александр Славутский поздравил камаловцев «по-русски»    </a>
    <br />
    В ответ на новогоднее поздравление качаловцы преподнесли камаловцам 12-литровую бутыль.    <br /><span>12:55 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533067/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g797_s.jpg" width="100" height="100" alt="" />
        Путин о ситуации с ТФБ: «ЦБ и руководство РТ ищут способы поддержки, в том числе юридических лиц»    </a>
    <br />
    Президент России прокомментировал ситуацию в финансовом секторе республики во время своей пресс-конференции.    <br /><span>12:37 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533060/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g790_s.jpg" width="100" height="100" alt="" />
        Рустаму Минниханову представили проект мультимедийной выставки «Россия - моя история»     </a>
    <br />
    В числе вариантов для размещения экспозиции рассматривается территория ВЦ «Казанская ярмарка».     <br /><span>12:06 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533056/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g786_s.jpg" width="100" height="100" alt="" />
        Виктор Зубков и Рустам Минниханов открыли в Татарстане шесть новых газовых заправок    </a>
    <br />
    Газозаправочная сеть ПАО «Газпром» в республике выросла до 19 станций.    <br /><span>11:54 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533054/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g789_s.jpg" width="100" height="100" alt="" />
        Тимур Нагуманов провел встречу с челнинскими предпринимателями — клиентами ТФБ и Интехбанка    </a>
    <br />
    Во встрече приняли участие мэр Набережных Челнов и заместитель руководителя ФНС по РТ.    <br /><span>11:48 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533051/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g782_s.jpg" width="100" height="100" alt="" />
        Состоялась встреча Президента РТ с координатором группы «Россия – Исламский мир»     </a>
    <br />
    В числе прочих тем стороны на встрече обсудили ситуацию с убийством в Турции российского посла Андрея Карлова.      <br /><span>11:30 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533044/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g779_s.jpeg" width="100" height="100" alt="" />
        Театр Камала внесен в Книгу почета Казани    </a>
    <br />
    С 110-летием татарского театра коллектив поздравила администрация Казани.    <br /><span>11:12 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533047/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g780_s.jpg" width="100" height="100" alt="" />
        В Казани уволили воспитателей частного детсада за наличие судимостей    </a>
    <br />
    В частном садике сотрудники прокуратуры выявили ряд нарушений.    <br /><span>11:10 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533040/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g769_s.jpg" width="100" height="100" alt="" />
        Хоккеисты «Ак Барса» посетили онкогематологическое отделение ДРКБ    </a>
    <br />
    Маленьких пациентов с наступающим Новым годом поздравили Артем Лукоянов, Александр Свитов и Джастин Азеведо.    <br /><span>11:03 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533035/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g764_s.jpg" width="100" height="100" alt="" />
        Во дворе Национального музея РТ появится двухуровневая подземная парковка    </a>
    <br />
    По предварительным расчетам, только противоаварийные работы всего комплекса Гостиного двора обойдутся в 40 млн рублей.    <br /><span>10:30 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533029/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g760_s.jpeg" width="100" height="100" alt="" />
        Минтимер Шаймиев стоя приветствовал старшее поколение камаловцев    </a>
    <br />
    Госсоветник РТ вручил сотрудникам и артистам театра государственные награды республики.    <br /><span>09:25 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533030/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/Clipboard27_s.jpg" width="100" height="100" alt="" />
        Прокуратура проверит защищенность аэропорта Казани после гонок по терминалу    </a>
    <br />
    Будет дана оценка действиям работников служб, обеспечивающих защищенность объекта от постороннего вмешательства.    <br /><span>09:07 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533009/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g758_s.jpg" width="100" height="100" alt="" />
        Дети изо всех районов Татарстана вместе создадут национальный мультфильм    </a>
    <br />
    Проект, посвященный истории республики, будет реализован на двух государственных языках.    <br /><span>07:40 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533008/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g757_s.jpg" width="100" height="100" alt="" />
        Определено место проведения федерального Сабантуя 2020 года    </a>
    <br />
    Впервые главный праздник плуга в России примет столица Татарстана.    <br /><span>07:00 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533015/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g756_s.jpg" width="100" height="100" alt="" />
        Евгений Пашутин о победе над «Жальгирисом»: «Мы проявили характер»    </a>
    <br />
    Наставник казанцев заметил, что УНИКС одержал в Евролиге вторую победу подряд.    <br /><span>06:51 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533007/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g755_s.jpg" width="100" height="100" alt="" />
        Гузель Шарипова: «В Татарстане установят памятники Хади Такташу и Рустему Яхину»    </a>
    <br />
    Планируется открыть памятные доски в честь Наби Даули, Якова Шамова, Дмитрия Лихачева.    <br /><span>06:31 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533013/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g751_s.jpeg" width="100" height="100" alt="" />
        Минтимер Шаймиев о татарском театре: «Наш театр живет и будет жить»    </a>
    <br />
    В Казани прошел вечер, посвященный 110-летию татарского профессионального театра и театра Камала.    <br /><span>06:14 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/23/533012/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g750_s.jpg" width="100" height="100" alt="" />
        Участники Клуба инвесторов РТ наметили планы на 2017 год    </a>
    <br />
    В заседании клуба принял участие Президент Татарстана Рустам Минниханов.    <br /><span>06:01 23.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/22/533003/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/23/g752_s.jpg" width="100" height="100" alt="" />
        УНИКС в гостях победил литовский «Жальгирис»    </a>
    <br />
    Казанцы «вытащили» сложнейшую игру, одолев соперников со счетом 80:88.    <br /><span>23:08 22.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/22/532991/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/22/Clipboard103_s.jpg" width="100" height="100" alt="" />
        Фарид Мухаметшин поздравил профессуру родного вуза с 60-летием    </a>
    <br />
    В 1979 году будущий глава татарстанского парламента окончил филиал Уфимского нефтяного технического университета в Октябрьском.    <br /><span>21:35 22.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/22/532930/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/22/Clipboard102_s.jpg" width="100" height="100" alt="" />
        В Казани открывается выставка «Новое пространство»    </a>
    <br />
    На выставке будут представлены работы Виктории Кошелевой, Владимира Логутова, Кирилла Макарова, Миши Most, Леонида Цхэ.    <br /><span>20:18 22.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/22/532979/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/22/Clipboard99_s.jpg" width="100" height="100" alt="" />
        23 декабря состоится встреча бизнес-омбудсмена с предпринимателями из Набережных Челнов    </a>
    <br />
    Счета многих бизнесменов из Автограда также оказались замороженными в Татфондбанке.    <br /><span>19:41 22.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/22/532987/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/22/Clipboard96_s.jpg" width="100" height="100" alt="" />
        95 полотен советских художников получил в дар ГМИИ РТ    </a>
    <br />
    Завершенные картины и эскизы Гелия Коржева, Константина Зефирова и Виктора Перельмана будут выставлены в галерее «Хазинэ» до 22 января 2017 года.    <br /><span>19:40 22.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/22/532957/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/22/Clipboard58_s.jpg" width="100" height="100" alt="" />
        В Москве представят посвященную татарскому театру экспозицию    </a>
    <br />
    Выставка к 110-летию татарского театра разместится в Театральном музее имени Бахрушина.    <br /><span>19:32 22.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/22/532974/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/22/Clipboard74_s.jpg" width="100" height="100" alt="" />
        Тимур Нагуманов: «При разборе прокуратурой каких-либо сложных ситуаций фактор ТФБ будет учитываться»    </a>
    <br />
    Уполномоченный при Президенте РТ по защите прав предпринимателей рассказал о действиях прокуратуры в связи с ситуацией в Татфондбанке.    <br /><span>19:24 22.12.2016</span>
</div>
            <div class="tinews-item">
    <a href="http://www.tatar-inform.ru/news/2016/12/22/532993/" target="_blank">
        <img src="http://i1.tatar-inform.ru/image/preview/2016/12/22/Clipboard104_s.jpg" width="100" height="100" alt="" />
        В Казани прошел конкурс «Лучший оператор склада и водитель электроштабелера»    </a>
    <br />
    В РЦ «Биек Тау» соревновались сотрудники торговой сети «Пятерочка».    <br /><span>19:20 22.12.2016</span>
</div>
        <div class="tinews-more"><a href="javascript:tatarInformShowMore()">Показать еще</a></div>
</div>
<script src="/tinews/tinews.js"></script>
 </div>
			
	
				</div>
		</div>
		<!--Середина-->

		<!--Левая колонка-->
		<div class="sidebar" id="sideLeft">
		        <div class="block" >
    	<h2>	
	 
		Выбор языка    		
  	</h2>
   <div id="jflanguageselection"><ul class="jflanguageselection"><li><a href="/tt.html" ><img src="http://www.kukmor-rt.ru/components/com_joomfish/images/flags/tt.gif" alt="Татарча" title="Татарча" border="0" class="langImg"/><span lang="tt" xml:lang="tt">Татарча</span></a></li><li id="active_language"><a href="/ru.html" ><img src="http://www.kukmor-rt.ru/components/com_joomfish/images/flags/ru.gif" alt="Русский" title="Русский" border="0" class="langImg"/><span lang="ru" xml:lang="ru">Русский</span></a></li></ul></div><!--JoomFish V2.1.7 (Dafad)-->
<!-- &copy; 2003-2011 Think Network, released under the GPL. -->
<!-- More information: at http://www.joomfish.net -->
</div>
<div class="block" >
   <div class="flexbannergroup" ><div class="flexbanneritem" ><div class="advert" style="margin:0 auto; display:block;width:240px;height:200px;background:url(http://www.kukmor-rt.ru/images/banners/malish.jpg) no-repeat;"><a href="/ru/component/flexbanner/?task=click&amp;bannerid=743" style="width:240px;height:200px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div></div>
<div class="blockbanner" >
   <!--/* OpenX Javascript Tag v2.8.7 */--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=237");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=a01fbe00&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=237&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a01fbe00' border='0' alt='' /></a></noscript></div>
<div class="block" >
   
<div id="k2ModuleBox115" class="k2SearchBlock ">
  <form action="/ru/component/k2/itemlist/search.html" method="get">
        
    <input name="searchword" maxlength="20" alt="Найти" class="inputbox" type="text" size="20" value="поиск..." onblur="if(this.value=='') this.value='поиск...';" onfocus="if(this.value=='поиск...') this.value='';" />
    
            <input type="submit" value="Найти" class="btn" onclick="this.form.searchword.focus();"/>
          </form>
</div>
</div>
<div class="block" >
    	<h2>	
				
				<a class=" " href="http://kukmor-rt.ru/ru/component/k2/itemlist/category/341-pozdravlyaem.html" >
				поздравления				</a>				   
						
  	</h2>
   
<div id="k2ModuleBox232" class="k2ItemsBlock ">

	
	  <ul>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/26900-pozdravlyaem-pavlovu-marinu-ivanovnu-s-85-letiem.html">Поздравляем Павлову Марину Ивановну с 85-летием!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/26900-pozdravlyaem-pavlovu-marinu-ivanovnu-s-85-letiem.html" title="Продолжить чтение &quot;Поздравляем Павлову Марину Ивановну с 85-летием!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/724ffa6d56f6b9d3dfa5810b9e3f6e4a_S.jpg" alt="Поздравляем Павлову Марину Ивановну с 85-летием!"/>
	      </a>
	      
      	      	 23 декабря исполняется 85 лет нашей любимой маме, бабушке, прабабушке Павловой Марине Ивановне. С днем рожденья! Счастья в доме, И уютного тепла, Чтобы радостной и светлой Твоя жизнь всегда была.&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/26899-pozdravlyaem-sattarovu-ninu-mihaylovnu-s-yubileem.html">Поздравляем Саттарову Нину Михайловну с юбилеем!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/26899-pozdravlyaem-sattarovu-ninu-mihaylovnu-s-yubileem.html" title="Продолжить чтение &quot;Поздравляем Саттарову Нину Михайловну с юбилеем!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/25b86f94342dba900b4c4afab02a8be9_S.jpg" alt="Поздравляем Саттарову Нину Михайловну с юбилеем!"/>
	      </a>
	      
      	      	 23 декабря Саттаровой Нине Михайловне, проживающей в Кукморе, исполняется 85 лет. Поздравляем с юбилеем. Желаем здоровья, благополучия и долгих светлых лет жизни. Родные и близкие      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/26707-pozdravlyaem-yapparova-markela-yapparovicha-s-dnem-rozhdeniya.html">Поздравляем Яппарова Маркела Яппаровича с Днем рождения!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/26707-pozdravlyaem-yapparova-markela-yapparovicha-s-dnem-rozhdeniya.html" title="Продолжить чтение &quot;Поздравляем Яппарова Маркела Яппаровича с Днем рождения!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/a7627ed6c009225d051076494554701a_S.jpg" alt="Поздравляем Яппарова Маркела Яппаровича с Днем рождения!"/>
	      </a>
	      
      	      	 Яппарову Маркелу Яппаровичу, проживающему в деревне Починок Кучук, 16 декабря исполняется 87 лет. Желаем здоровья, благополучия и долгих лет жизни. Жена, родственники, друзья      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/26646-pozdravlyaem-fedorovyih-alekseya-vasilevicha-i-klavdiyu-averyanovnu-s-55-letiem-sovmestnoy-zhizni.html">Поздравляем Федоровых Алексея Васильевича и Клавдию Аверьяновну с 55-летием совместной жизни!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/26646-pozdravlyaem-fedorovyih-alekseya-vasilevicha-i-klavdiyu-averyanovnu-s-55-letiem-sovmestnoy-zhizni.html" title="Продолжить чтение &quot;Поздравляем Федоровых Алексея Васильевича и Клавдию Аверьяновну с 55-летием совместной жизни!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/cf626bc615dd7b37e23b55292da84364_S.jpg" alt="Поздравляем Федоровых Алексея Васильевича и Клавдию Аверьяновну с 55-летием совместной жизни!"/>
	      </a>
	      
      	      	 Дорогих и любимых родителей Федоровых Алексея Васильевича и Клавдию Аверьяновну, проживающих в деревне Лельвиж, поздравляем с замечательной датой &ndash; 55-летием совместной жизни. Желаем крепкого здоровья, счастья, радости, улыбок, благополучия, душевного&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="odd">
      
            <a class="moduleItemTitle" href="/ru/the-news/item/26410-pozdravlyaem-sayfutdinova-vyachislava-makarovicha-s-55-letiem.html">Поздравляем  Сайфутдинова Вячислава Макаровича с 55-летием!</a>
      
                  <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/ru/the-news/item/26410-pozdravlyaem-sayfutdinova-vyachislava-makarovicha-s-55-letiem.html" title="Продолжить чтение &quot;Поздравляем  Сайфутдинова Вячислава Макаровича с 55-летием!&quot;">
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/71d15d88ce057bec0bc2b6e0e171d865_S.jpg" alt="Поздравляем  Сайфутдинова Вячислава Макаровича с 55-летием!"/>
	      </a>
	      
      	      	 6 декабря проживающий в селе Починок Кучук Сайфутдинов Вячислав Макарович отмечает 55-летний юбилей. Уважаемый Сайфутдинов Вячислав Макарович! С юбилеем поздравляем! Желаем счастья, долгих лет. Чтоб не грустить и не болеть.&#8230;      	      </div>
       

      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>
      
      
       

			
			
			      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	</div></div>
<div class="block" >
    	<h2>	
	 
		Рубрики    		
  	</h2>
   <ul><li><a href="/ru/component/k2/itemlist/category/243-.html">ГИБДД сообщает</a></li><li><a href="/ru/component/k2/itemlist/category/254-.html">Спорт</a></li><li><a href="/ru/component/k2/itemlist/category/263-.html">Происшествие</a></li><li><a href="/ru/component/k2/itemlist/category/265-selskoe-hozyaystvo.html">Сельское хозяйство</a></li><li><a href="/ru/component/k2/itemlist/category/282-novosti.html">новости</a></li><li><a href="/ru/component/k2/itemlist/category/295-hochu-skazat.html">Хочу сказать!</a></li><li><a href="/ru/component/k2/itemlist/category/318-smeytes-na-zdorove.html">Смейтесь на здоровье</a></li><li><a href="/ru/component/k2/itemlist/category/341-pozdravlyaem.html">Поздравляем!</a></li><li><a href="/ru/component/k2/itemlist/category/357-fotogalereya-kukmora.html">Фотогалерея Кукмора</a></li><li><a href="/ru/component/k2/itemlist/category/358-proisshestviya.html">Происшествия в Кукморе</a></li><li><a href="/ru/component/k2/itemlist/category/364-obschestvo.html">Общество</a></li><li><a href="/ru/component/k2/itemlist/category/365-vyiboryi.html">Выборы</a></li><li><a href="/ru/component/k2/itemlist/category/366-zhizn-rayona.html">Жизнь района</a></li><li><a href="/ru/component/k2/itemlist/category/367-novosti-pensionnogo-fonda.html">Новости Пенсионного фонда</a></li><li><a href="/ru/component/k2/itemlist/category/369-kopilka-sovetov.html">Копилка советов</a></li><li><a href="/ru/component/k2/itemlist/category/373-literaturnaya-mtranichka.html">Литературная страничка</a></li><li><a href="/ru/component/k2/itemlist/category/374-spetsialistyi-sovetuyut.html">Специалисты советуют</a></li><li><a href="/ru/component/k2/itemlist/category/386-prokuratura.html">Прокуратура</a></li><li><a href="/ru/component/k2/itemlist/category/387-iz-vashih-pisem.html">Из ваших писем</a></li><li><a href="/ru/component/k2/itemlist/category/388-sprashivali?-otvechaem.html">Спрашивали? Отвечаем</a></li><li><a href="/ru/component/k2/itemlist/category/393-gosalkogolinspektsiya-soobschaet.html">Госалкогольинспекция сообщает</a></li><li><a href="/ru/component/k2/itemlist/category/395-vyiboryi-deputatov-gosdumyi-federalnogo-sobraniya-rf.html">Выборы депутатов Госдумы Федерального Собрания РФ </a></li><li><a href="/ru/component/k2/itemlist/category/400-fotokonkurs-moy-malyish-v-mire-zhivotnyih.html">Фотоконкурс «Мой малыш в мире животных»</a></li></ul></div>
<div class="block" >
    	<h2>	
	 
		Подписка на новости    		
  	</h2>
   <div class="acymailing_module" id="acymailing_module_formAcymailing1">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing1" style="text-align:right" >
		<form id="formAcymailing1" action="/ru/the-news.html" onsubmit="return submitacymailingform('optin','formAcymailing1')" method="post" name="formAcymailing1">
		<div class="acymailing_module_form" >
									<table class="acymailing_form">
				<tr>
												<td class="acyfield_email">
								<input id="user_email_formAcymailing1"  onfocus="if(this.value == 'Введите адрес эл.почты') this.value = '';" onblur="if(this.value=='') this.value='Введите адрес эл.почты';" class="inputbox" type="text" name="user[email]" size="15" value="Введите адрес эл.почты" />
							</td> </tr><tr>					<td  class="acysubbuttons">
												<input class="button subbutton" type="submit" value="Подписаться" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing1'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.kukmor-rt.ru%2Fru%2Fthe-news%2Fitem%2F26902-putin-o-situatsii-s-tfb-tsb-i-rukovodstvo-rt-ischut-sposobyi-podderzhki-v-tom-chisle-yuridicheskih-lits.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.kukmor-rt.ru%2Fru%2Fthe-news%2Fitem%2F26902-putin-o-situatsii-s-tfb-tsb-i-rukovodstvo-rt-ischut-sposobyi-podderzhki-v-tom-chisle-yuridicheskih-lits.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing1" />
						<input type="hidden" name="Itemid" value="50"/>			</div>
		</form>
	</div>
	</div></div>
<div class="block" >
    	<h2>	
	 
		Контакты    		
  	</h2>
   <p>
	<strong>Юридический адрес</strong>: 420097 РТ, Казань , ул. Академическая, 2.</p>
<p>
	<strong>Почтовый адрес</strong>: 422110 РТ, п.Кукмор, ул.Ленина, 39а. А/я. 54.</p>
<p>
	<strong>Тел/факс: 8(84364) 2-65-58</strong>.</p>
<p>
	<strong>Е-mail: hezmat_dani@mail.ru</strong></p>
<p>
	<strong>Издатель</strong>: АО &laquo;Татмедиа&raquo;, 420097 РТ, Казань , ул. Академическая, 2.</p></div>
<div class="block" >
    	<h2>	
	 
		Задать вопрос редакции    		
  	</h2>
     <script type="text/javascript" src="/tm/js/ajax_captcha.js"></script>
  
  <form action="javascript:get(document.getElementById('myform'));" name="myform" id="myform">
    
   <input class="txt" id="wa_name" onclick="clearname()" 
   onfocus="clearname()" type="text" value="Имя..." name="name" />
   <input class="txt" id="wa_email" onclick="clearemail()" 
   onfocus="clearemail()"  type="text" value="E-mail..." name="email" />
   <input class="txt" id="wa_subject" onclick="clearsubject()" 
   onfocus="clearsubject()" type="text" value="Тема..." name="subject" />
   <textarea id="mytextarea" rows="" cols="" class="txt textarea" 
   onclick="clearbody()" onfocus="clearbody()" 
   style="overflow:auto; height:50px"  name="mytextarea">Ваше сообщение</textarea>
   <input id="email_address" type="hidden" value="" name="email_address" />
   <br />
	<img id="imgCaptcha" src="/tm/js/create_image.php" 
	onclick="setTimeout('refreshimg()', 300); return false;" alt="Click on me to change image"/>
	&nbsp;&nbsp;
	<input id="txtCaptcha"  class="txt" onclick="clearspam()" 
	onfocus="clearspam()"  type="text" name="txtCaptcha" value="" maxlength="10" size="10" autocomplete="off"/>
	<br /><small><b>* Нажмите для обновления картинки</b></small>
	<br />
	
	<input class="btn" type="button" onclick="sub()" value="Отправить" />
	<div id="myspan"></div>
	<div id="myspan"></div>
</form> <div id="refresh"></div>
   
<script language="javascript" type="text/javascript">
// <![CDATA[

function clearbody() {
if (document.getElementById("mytextarea").value == "Ваше сообщение...") {
document.getElementById("mytextarea").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearname() {
if (document.getElementById("wa_name").value == "Имя...") {
document.getElementById("wa_name").value="";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearemail() {
if (document.getElementById("wa_email").value == "E-mail...") {
document.getElementById("wa_email").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}

}

function clearsubject() {
if (document.getElementById("wa_subject").value == "Тема...") {
document.getElementById("wa_subject").value="";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}

}

function clearspam() {
if (document.getElementById("txtCaptcha").value.length < 1) {
document.getElementById("txtCaptcha").value = "";
}
if (document.getElementById("wa_name").value.length < 1) {
document.getElementById("wa_name").value = "Имя...";
}
if (document.getElementById("wa_email").value.length < 1) {
document.getElementById("wa_email").value = "E-mail...";
}
if (document.getElementById("mytextarea").value.length < 1) {
document.getElementById("mytextarea").value = "Ваше сообщение...";
}
if (document.getElementById("wa_subject").value.length < 1) {
document.getElementById("wa_subject").value = "Тема...";
}
}


function isValidEmail(str_email) {
   if (str_email.indexOf(".") > 2 && str_email.indexOf("@") > 0) {
   get(document.getElementById('myform'));  
     setTimeout(hidewaform, 500); 
   }
   else {
   alert('Ваш E-mail адрес введен не корректно, попробуйте снова');
   }
}
function hidewaform() {
if (document.getElementById('sendok')) {
 $j('#myform').fadeOut(function(){
   $(this).remove(); $j('#refresh').html("Спасибо!<br />Ваше письмо отправлено.");
   }); }
  
}

function sub() {

if (document.getElementById("wa_subject").value == "Тема..." || document.getElementById("wa_name").value == "Имя..." || document.getElementById("wa_email").value == "E-mail..." || document.getElementById("mytextarea").value == "Ваше сообщение...") {
alert('Необходимо заполнение всех полей');
return false;
}

else {
document.getElementById("email_address").value = "hezmat_dani@mail.ru";
var email_str = document.getElementById("wa_email").value;
isValidEmail(email_str);
}
}

// ]]>
</script>
</div>

                <div class="tmbanner"style="padding-top: 5px; text-align: center;">
            </div>
          
                <div class="tmbanner" style="padding-top: 5px; text-align: center;">
        <a href="http://tatmedia.ru/" target="_blank"><img src="/tm/banner/tatmedia_200.jpg" width="200" height="117" alt="Татмедиа" /></a>
        </div>
                <div class="tmbanner" style="padding-top: 20px; text-align: center;">
		<a href="http://sntat.ru/" target="_blank"><img src="/tm/banner/sobitiya_200.jpg" width="200" height="101" alt="События" /></a>
		</div>
        <div class="tmbanner" style="padding-top: 20px; text-align: center;">
		<a href="http://tatar-inform.ru/" target="_blank"><img src="/tm/banner/tatar-inform_200.jpg" width="200" height="101" alt="ИА Татар-информ" /></a>
		</div>
        		</div>
		<!--\\Левая колонка-->
        
		<!--Правая колонка-->
		<div class="sidebar" id="sideRight">
		<div id="scroll-03">
        
    </div>
		<div class="today" >
  <h4>
    Сегодня 23.12.16  </h4>
</div>

		
        <div class="block" >
    	<h2>	
	 
		Самое читаемое    		
  	</h2>
   <div class="headlines" style="display:block;">
  <ul class="headline">
    	<li>
	      <span class="tmb">08.12.2016 07:00</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/26463-fotokonkurs-moy-malyish-v-mire-zhivotnyih-foto-#38.html" title="Продолжить чтение &quot;Фотоконкурс &laquo;Мой малыш в мире животных&raquo; - фото №38&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/e9b6b24d62a6f1ff93c785edd97b8804_XS.jpg" alt="Фотоконкурс «Мой малыш в мире животных» - фото №38" /></a>
	        		<h3><a href="/ru/the-news/item/26463-fotokonkurs-moy-malyish-v-mire-zhivotnyih-foto-#38.html">Фотоконкурс «Мой малыш в мире животных» - фото №38</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">29.11.2016 13:00</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/26154-stali-izvestnyi-podrobnosti-dtp-proizoshedshego-v-kukmorskom-rayone-foto.html" title="Продолжить чтение &quot;Стали известны подробности ДТП, произошедшего в Кукморском районе (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/538adb57d08dfdd5ee90404c44ac2060_XS.jpg" alt="Стали известны подробности ДТП, произошедшего в Кукморском районе (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/26154-stali-izvestnyi-podrobnosti-dtp-proizoshedshego-v-kukmorskom-rayone-foto.html">Стали известны подробности ДТП, произошедшего в Кукморском районе (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">08.12.2016 14:00</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/26473-beremennaya-zhenschina-prohodila-uzi-no-kogda-vrach-posmotrel-na-ekran-on-prosto-onemel-ot-uvidennogo.html" title="Продолжить чтение &quot;Беременная женщина проходила УЗИ, но когда врач посмотрел на экран, он просто онемел от увиденного!&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/374fb891fc653cfcfa9ec9ef71f1161b_XS.jpg" alt="Беременная женщина проходила УЗИ, но когда врач посмотрел на экран, он просто онемел от увиденного!" /></a>
	        		<h3><a href="/ru/the-news/item/26473-beremennaya-zhenschina-prohodila-uzi-no-kogda-vrach-posmotrel-na-ekran-on-prosto-onemel-ot-uvidennogo.html">Беременная женщина проходила УЗИ, но когда врач посмотрел на экран, он просто онемел от увиденного!</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">17.12.2016 13:30</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/26741-v-kukmore-sovershen-naezd-na-peshehoda.html" title="Продолжить чтение &quot;В Кукморе совершен наезд на пешехода&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/aadc8bf91c198e677af7232f6592c8ba_XS.jpg" alt="В Кукморе совершен наезд на пешехода" /></a>
	        		<h3><a href="/ru/the-news/item/26741-v-kukmore-sovershen-naezd-na-peshehoda.html">В Кукморе совершен наезд на пешехода</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">09.12.2016 21:00</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/26526-smertelnoe-dtp-pod-mamadyishem-legkovushka-stolknulas-s-bolshegruzom-foto.html" title="Продолжить чтение &quot;Смертельное ДТП под Мамадышем: легковушка столкнулась с большегрузом (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/42abe6e56563b0b246d9aa8b81918271_XS.jpg" alt="Смертельное ДТП под Мамадышем: легковушка столкнулась с большегрузом (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/26526-smertelnoe-dtp-pod-mamadyishem-legkovushka-stolknulas-s-bolshegruzom-foto.html">Смертельное ДТП под Мамадышем: легковушка столкнулась с большегрузом (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">24.11.2016 18:00</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/25975-v-kukmorskom-rayone-proizoshel-pozhar-foto.html" title="Продолжить чтение &quot;В Кукморском районе произошел пожар (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/7553d00b3ad812548989c680358f8c99_XS.jpg" alt="В Кукморском районе произошел пожар (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/25975-v-kukmorskom-rayone-proizoshel-pozhar-foto.html">В Кукморском районе произошел пожар (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
    	<li>
	      <span class="tmb">06.12.2016 10:00</span>
      	 	 	      <a class="newsimg" href="/ru/the-news/item/26406-v-kukmore-proizoshlo-dtp-postradalo-tri-cheloveka-foto.html" title="Продолжить чтение &quot;В Кукморе произошло ДТП: пострадало три человека (фото)&quot;">
			  	
	      	<img src="http://www.kukmor-rt.ru/media/k2/items/cache/ed60952107bd2f1fea3e3185655ebce2_XS.jpg" alt="В Кукморе произошло ДТП: пострадало три человека (фото)" /></a>
	        		<h3><a href="/ru/the-news/item/26406-v-kukmore-proizoshlo-dtp-postradalo-tri-cheloveka-foto.html">В Кукморе произошло ДТП: пострадало три человека (фото)</a></h3>
       	   
	   
	   		   
	   
	   
	   
    </li>
      </ul>
  </div></div>
<div class="block" style="height:162px;">
    	<h2>	
	 
		Погода    		
  	</h2>
   <style type='text/css'>
.gmtbl{background-color: #ffffff; border: 1px solid #ffffff;}
.gmtdttl{font-size: 110%; font-weight: bold; color: #0e40e2; text-align:center;  background-color: #ffffff}
.gmtdtext {font-size: 100%; font-weight: normal; color: #000000;text-align:center;}
.tddiv { text-align: left !important;}
div#cntdiv{ position:absolute; display:block;}
div#infselectlist{ background-color: #ffffff; border: 1px solid #7c7c7c; width:100%; height:100%; position:relative; top:1; left:0; right:0; visibility:hidden; cursor:pointer;}
div#hiddentl{ position:relative; top:1; left:0; right:0; visibility:hidden;}
</style>

<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/js/showtlist_new.js'></script>
<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/js/ldata_new.js'></script>
<table border=0 width=180><tr><td>
 <div id='informer1'></div>
<div id='infscript' style='visibility:hidden'></div>
<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/2.php?tnumber=1&city0=12811%D0%9A%D1%83%D0%BA%D0%BC%D0%BE%D1%80&codepg=utf-8&par=4&inflang=rus&domain=ru&vieinf=1&p=1&w=1&tblstl=gmtbl&tdttlstl=gmtdttl&tdtext=gmtdtext&new_scheme=1'></script>
</td></tr></table></div>
<div class="block" >
   <script type="text/javascript" src="//vk.com/js/api/openapi.js?82"></script><!-- VK Widget -->
<div id="vk_groups">
	&nbsp;</div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "221", height: "290"}, 33406351);
</script></div>
<div class="blockbanner" >
   <a href="https://uslugi.tatarstan.ru/" target="_blank"><img alt="" src="http://www.yutazy.ru/images/banners/200-uslug-240x390.jpg" /></a></div>
<div class="block" >
    	<h2>	
	 
		Арифметика террора 16+    		
  	</h2>
   <p>
	<iframe allowfullscreen="" frameborder="0" height="150" src="https://www.youtube.com/embed/SkeB-DMgcww" width="220"></iframe></p></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/OCLMw4XydT0" frameborder="0" allowfullscreen></iframe></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/Tsei5POzVg0" frameborder="0" allowfullscreen></iframe></div>
<div class="blockbanner" >
   <iframe width="240" height="160" src="https://www.youtube.com/embed/5-TcHPwftnk" frameborder="0" allowfullscreen></iframe></div>

		<div align="center">
		<div class="right_bottom">
    <!--/* OpenX Javascript Tag v2.8.7 */--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=37&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=ada4d2f6&amp;cb=111222333' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=37&amp;cb=111222333&amp;n=ada4d2f6' border='0' alt='' /></a></noscript></div>

		</div>
        <div style="padding-top:10px;display:none;" align="center">
		
		</div>
		</div>
		<!--\\Правая колонка-->

	</div>
    <!--\\Контент-->


<div id="footer" class="test11">
 
		 &copy; 2011 - 2016.&nbsp;Хезмәт даны . Все права защищены.<br>&copy; ТАТМЕДИА. Все материалы, размещенные на сайте, защищены законом.<br> Перепечатка, воспроизведение и распространение в любом объеме информации, <br> размещенной на сайте , возможна только с письменного согласия редакций СМИ.<br>Создано при поддержке Республиканского агентства по печати и массовым коммуникациям РТ.<a style="display:block; float:right; background: url('/tm/tm3.png') no-repeat scroll 0 0 transparent; width: 230px; height: 73px; margin:-40px -12px 0px 0px;" target="_blank" href="http://www.tatmedia.com/">&nbsp;</a> 
 
<p style="margin:4px 0px 0px 0px;">Наименование СМИ:&nbsp;Хезмэт даны (Трудовая слава)<br/>№ свидетельства о регистрации СМИ, дата:&nbsp;Эл №ФС77-47627 от 07.12.2011<br/><p style="margin:4px 0px 0px 0px;">выдано Федеральной службой
по надзору в сфере связи, <br />информационных технологий и массовых коммуникаций</p>ФИО Главного редактора:&nbsp;Шарипова Гульгена Мударисовна<br/>Адрес редакции:&nbsp;422110, пос. Кукмор, ул. Ленина, д. 39<br/>Телефон редакции:&nbsp;(84364) 2-66-50<br/>Учредитель СМИ:&nbsp;ОАО «ТАТМЕДИА»<br/></p>




		 	<div id="yandex">
	<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter9686197 = new Ya.Metrika({id:9686197, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/9686197" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	</div>
			<div id="liveinternet">
			<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->		</div>
		<div id="google">
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25839545-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	</div>
		<div id="TNS counter">
	<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*tatmedia_ru/ru/UTF-8/tmsec=kukmorrt_total/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****tatmedia_ru/ru/UTF-8/tmsec=kukmorrt_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->	</div>
	
	 <!--img alt="" src="http://shahrichalli.ru/images/M_images/12plus.png" style="height:32px" /-->
 <img id="olding" style="height:50px;margin-top: -58px;margin-right: 7px;float:right;" alt="" src="http://tatmedia.ru/skin/default/footer/16plus.png" />
 	
    </div>

<input type="hidden" value="item" /><!-- time 0.0027627944946289 -->  </div>
</body>

</html>
